<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=75837.css" media="all" />

        <meta charset="UTF-8" />
<title>La Via Francigena nella Tentative List Nazionale Unesco - Notizia Oggi Vercelli</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il Consiglio Direttivo della Commissione Nazionale Italiana per l’ UNESCO ha espresso parere positivo all’iscrizione nella Lista propositiva nazionale."/>
<link rel="canonical" href="https://notiziaoggivercelli.it/cultura-e-turismo/la-via-francigena-nella-tentative-list-nazionale-unesco/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Via Francigena nella Tentative List Nazionale Unesco - Notizia Oggi Vercelli" />
<meta property="og:description" content="Il Consiglio Direttivo della Commissione Nazionale Italiana per l’ UNESCO ha espresso parere positivo all’iscrizione nella Lista propositiva nazionale." />
<meta property="og:url" content="https://notiziaoggivercelli.it/cultura-e-turismo/la-via-francigena-nella-tentative-list-nazionale-unesco/" />
<meta property="og:site_name" content="Notizia Oggi Vercelli" />
<meta property="article:tag" content="unesco" />
<meta property="article:tag" content="via francigena" />
<meta property="article:section" content="Cultura e turismo" />
<meta property="article:published_time" content="2019-01-26T17:32:38+00:00" />
<meta property="og:image" content="https://notiziaoggivercelli.it/media/2019/01/via-francigena.jpg" />
<meta property="og:image:secure_url" content="https://notiziaoggivercelli.it/media/2019/01/via-francigena.jpg" />
<meta property="og:image:width" content="1026" />
<meta property="og:image:height" content="950" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il Consiglio Direttivo della Commissione Nazionale Italiana per l’ UNESCO ha espresso parere positivo all’iscrizione nella Lista propositiva nazionale." />
<meta name="twitter:title" content="La Via Francigena nella Tentative List Nazionale Unesco - Notizia Oggi Vercelli" />
<meta name="twitter:image" content="https://notiziaoggivercelli.it/media/2019/01/via-francigena.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Notizia Oggi Vercelli &raquo; La Via Francigena nella Tentative List Nazionale Unesco Feed dei commenti" href="https://notiziaoggivercelli.it/cultura-e-turismo/la-via-francigena-nella-tentative-list-nazionale-unesco/feed/" />











<script type="text/javascript" src="https://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Notizia Oggi Vercelli","site_home_url":"https:\/\/notiziaoggivercelli.it\/","site_privacy_url":"https:\/\/notiziaoggivercelli.it\/informativa-privacy\/","site_cookie_url":"https:\/\/notiziaoggivercelli.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/notiziaoggivercelli.it\/core\/..\/media\/2017\/10\/cropped-NotiziaOggiVercelli.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/notiziaoggivercelli.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"34580","token":"fe3291823d","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://notiziaoggivercelli.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://notiziaoggivercelli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziaoggivercelli.it%2Fcultura-e-turismo%2Fla-via-francigena-nella-tentative-list-nazionale-unesco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notiziaoggivercelli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziaoggivercelli.it%2Fcultura-e-turismo%2Fla-via-francigena-nella-tentative-list-nazionale-unesco%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16228015-2', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notiziaoggivercelli.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cbe6d48b-a4de-44b7-a5a1-ae6303e6d024';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notizia Oggi Vercelli";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://notiziaoggivercelli.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Notizia Oggi Vercelli';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script id='SPc3164171-9562-416e-8435-a90400ed34b3' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=c3164171-9562-416e-8435-a90400ed34b3' async></script><script id='SPf43df858-5813-4260-a57a-a90400ed3ddd' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=f43df858-5813-4260-a57a-a90400ed3ddd' async></script></head><body class="post-template-default single single-post postid-34580 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x79535" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x79535" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://notiziaoggivercelli.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li class="hidden-sm hidden-md"><a target="_blank" class="cursor-pointer" title="Seguici&#x20;su&#x20;twitter" href="https://twitter.com/NotiziaOggiVC"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/notiziaoggi.vercelli/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://notiziaoggivercelli.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="392" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://notiziaoggivercelli.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://notiziaoggivercelli.it/media/2017/10/cropped-NotiziaOggiVercelli.png?x79535" class="custom-logo" alt="Notizia Oggi Vercelli" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="392" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/notiziaoggi.vercelli/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://notiziaoggivercelli.it/notizie-locali/vercelli-e-dintorni/" target="" title="">Vercelli e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://notiziaoggivercelli.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://notiziaoggivercelli.it/notizie-locali/valsesia/" target="" title="">Valsesia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://notiziaoggivercelli.it/notizie-locali/lungosesia-e-alto-vercellese/" target="" title="">Lungosesia e Alto Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://notiziaoggivercelli.it/notizie-locali/santhia/" target="" title="">Santhià</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://notiziaoggivercelli.it/multimedia/vercelli-tv/" target="" title="">Video</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://notiziaoggivercelli.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="391" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://notiziaoggivercelli.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://notiziaoggivercelli.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://notiziaoggivercelli.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://notiziaoggivercelli.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29"><a href="https://notiziaoggivercelli.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://notiziaoggivercelli.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://notiziaoggivercelli.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://notiziaoggivercelli.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://notiziaoggivercelli.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://notiziaoggivercelli.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://notiziaoggivercelli.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://notiziaoggivercelli.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://notiziaoggivercelli.it/notizie-locali/vercelli-e-dintorni/" target="" title="">Vercelli e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://notiziaoggivercelli.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://notiziaoggivercelli.it/notizie-locali/valsesia/" target="" title="">Valsesia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://notiziaoggivercelli.it/notizie-locali/lungosesia-e-alto-vercellese/" target="" title="">Lungosesia e Alto Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://notiziaoggivercelli.it/notizie-locali/santhia/" target="" title="">Santhià</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://notiziaoggivercelli.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://notiziaoggivercelli.it/multimedia/vercelli-tv/" target="" title="">Video</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://notiziaoggivercelli.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://notiziaoggivercelli.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://notiziaoggivercelli.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://notiziaoggivercelli.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="https://notiziaoggivercelli.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://notiziaoggivercelli.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://notiziaoggivercelli.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://notiziaoggivercelli.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://notiziaoggivercelli.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://notiziaoggivercelli.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="393" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="390" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://notiziaoggivercelli.it/notizie/cultura-e-turismo/">Cultura e turismo</a></li><li class="active">La Via Francigena nella Tentative List Nazionale Unesco</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://notiziaoggivercelli.it/notizie/cultura-e-turismo/">
                            Cultura e turismo
                                                    </a><small class="date">26 Gennaio 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >La Via Francigena nella Tentative List Nazionale Unesco</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Nella Tentative List Nazionale Unesco</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://notiziaoggivercelli.it/media/2019/01/via-francigena-650x602.jpg?x79535" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="682" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Il Consiglio Direttivo della Commissione Nazionale Italiana per l’ UNESCO ha espresso parere positivo all’iscrizione nella Lista propositiva nazionale. La conferma è arrivata martedì 24 gennaio in sede di riunione del Consiglio Direttivo.</p><h2>La Via Francigena nella Tentative List Nazionale Unesco</h2><p>Il Consiglio Direttivo della Commissione Nazionale Italiana per l’ UNESCO ha espresso parere positivo all’iscrizione nella Lista propositiva nazionale della candidatura della “Via Francigena in Italia”. La conferma è arrivata martedì 24 gennaio in sede di riunione del Consiglio Direttivo.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=de214654c33ce659289f194cb35bf8e4"></script></div><h2>Un percorso iniziato nel 2010</h2><p>Un passo importante per l&#8217;Itinerario Culturale del Consiglio d&#8217;Europa nell&#8217;iter di candidatura alla lista del Patrimonio Mondiale. La prima fase della candidatura prevede, infatti, la richiesta di iscrizione nella Tentative List nazionale, con la quale lo Stato evidenzia al Centro del Patrimonio Mondiale, World Heritage Center-WHC, i motivi dell’iscrizione nella Lista del Patrimonio Mondiale.<br />
Il percorso della candidatura UNESCO della Via Francigena, iniziato nel 2010 e poi sospeso l&#8217;anno successivo, dal 2017 è entrato in una nuova fase operativa che vede coinvolto il MIBAC, le Regioni italiane e l&#8217;Associazione Europea delle Vie Francigene (AEVF).<br />
La fase dell’analisi preliminare del tratto italiano, presentata nella primavera 2018 grazie al lavoro congiunto delle sette Regioni (Valle d’Aosta, Piemonte, Lombardia, Emilia-Romagna, Liguria, Lazio, con la Regione Toscana capofila) con MIBAC e Associazione Europea delle Vie Francigene, si conclude dunque positivamente con l’inserimento nella tentative list.<br />
E’ iniziata nel frattempo la seconda fase per la definizione dello studio di fattibilità europeo della candidatura che coinvolge Inghilterra, Francia, Svizzera, Italia. All’interno di questo studio sarà sviluppata una strategia di candidatura della Via Francigena comprendente una proposta generale dell’intero itinerario, in cui sarà sottolineato come, le sue distinte sezioni, potranno essere individualmente ed in tempi diversi, candidate nella Lista del Patrimonio Mondiale, lasciando comunque indiscusso il valore universale della Via.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://notiziaoggivercelli.it/cultura-e-turismo/lirica-a-vercelli-arriva-il-nabucco-al-civico/" target="_self" class="udc78c925a53be14475c7a0fd615c84ee"><!-- INLINE RELATED POSTS 1/1 //--><style> .udc78c925a53be14475c7a0fd615c84ee { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .udc78c925a53be14475c7a0fd615c84ee:active, .udc78c925a53be14475c7a0fd615c84ee:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .udc78c925a53be14475c7a0fd615c84ee { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .udc78c925a53be14475c7a0fd615c84ee .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .udc78c925a53be14475c7a0fd615c84ee .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .udc78c925a53be14475c7a0fd615c84ee:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Lirica a Vercelli: arriva il Nabucco al Civico</span></div></a></div><h2>Itinerario dalla straordinaria particolarità ed importanza</h2><p>“L&#8217;itinerario europeo merita di veder riconosciuta la sua straordinaria particolarità ed importanza sia sotto il profilo culturale che naturale. &#8211; commenta l&#8217;Associazione Europea delle Vie Francigene, incaricata dalle Regione Toscana di svolgere un ruolo di supporto tecnico ed istituzionale al progetto di candidatura UNESCO &#8211; La Via Francigena rappresenta una grande opportunità di crescita e sviluppo per i territori, ma anche di tutte le comunità locali che dovranno essere coinvolte in questo progetto. Si tratta di un bene complesso, patrimonio dell&#8217;umanità, da tutelare e valorizzare all’interno della rete UNESCO, la quale andrebbe ad aggiungersi a quella del Consiglio d’Europa che ha certificato la Via Francigena dal 1994”.</p><p><a href="https://notiziaoggivercelli.it">VAI ALLA HOME PAGE E LEGGI LE ALTRE NOTIZIE</a></p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;amici-della-neve&#x2F;amicidellaneve-slittata-a-bergun-video&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/01/play-2-300x200.jpg?x79535" /><small class="date">23 Gennaio 2019</small><div class="title">#Amicidellaneve slittata a Bergün VIDEO</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;neve-in-arrivo-nella-serata-del-19-dicembre&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2017/11/Neve-300x200.jpg?x79535" /><small class="date">18 Dicembre 2018</small><div class="title">Neve in arrivo nella serata del 19 dicembre</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cronaca&#x2F;schianto-nella-notte-feriti-due-giovani&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/12/IMG-20181201-WA0001-300x200.jpg?x79535" /><small class="date">1 Dicembre 2018</small><div class="title">Schianto nella notte feriti due giovani</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://notiziaoggivercelli.it/notizie-taggate/unesco/">unesco</a><span class="sep">,</span><a href="https://notiziaoggivercelli.it/notizie-taggate/via-francigena/">via francigena</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cultura-e-turismo/la-via-francigena-nella-tentative-list-nazionale-unesco/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://notiziaoggivercelli.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://notiziaoggivercelli.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1300849009" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='34580' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="center-block" style="margin-bottom:15px;" href="/notizie/amici-della-neve/"><img class="img-responsive center-block" src="https://static.form.netweek.it/altro/amici-della-neve.jpg" alt=""/></a></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cronaca&#x2F;incidente-mortale-saluggia-due-ragazzi&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/01/WhatsApp-Image-2019-01-26-at-09.53.21-100x80.jpeg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cronaca&#x2F;incidente-mortale-saluggia-due-ragazzi&#x2F;">Incidente mortale a Saluggia, due giovani le vittime IL VIDEO</a><small class="date">26 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;ambulanti-di-forte-dei-marmi-di-nuovo-a-vercelli&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/01/ambulanti-forte-marmi-vc-2017-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;ambulanti-di-forte-dei-marmi-di-nuovo-a-vercelli&#x2F;">Ambulanti di Forte dei Marmi di nuovo a Vercelli</a><small class="date">17 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;amici-della-neve&#x2F;amicidellaneve-slittata-a-bergun-video&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/01/play-2-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;amici-della-neve&#x2F;amicidellaneve-slittata-a-bergun-video&#x2F;">#Amicidellaneve slittata a Bergün VIDEO</a><small class="date">23 Gennaio 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;scomparsi-in-piemonte&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/12/scomparsi-in-piemonte-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;scomparsi-in-piemonte&#x2F;">Il vedovo, il disoccupato e tutti gli altri scomparsi in Piemonte FOTO</a><small class="date">21 Dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;aldi-a-vercelli-inaugurazione-in-grande-stile&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/12/ALDI_Vercelli-7-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;aldi-a-vercelli-inaugurazione-in-grande-stile&#x2F;">Aldi a Vercelli: inaugurazione in grande stile</a><small class="date">6 Dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cronaca&#x2F;incendio-allevamento-polli-saluggia&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/11/WhatsApp-Image-2018-11-18-at-14.43.14-100x80.jpeg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cronaca&#x2F;incendio-allevamento-polli-saluggia&#x2F;">Incendio distrugge un allevamento di polli FOTO e VIDEO</a><small class="date">18 Novembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="394" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/lutto-a-trino-mancato-roberto-montiglio/" title="Lutto a Trino: mancato Roberto Montiglio" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/01/roberto_montiglio-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/lutto-a-trino-mancato-roberto-montiglio/" title="Lutto a Trino: mancato Roberto Montiglio" class="wpp-post-title" target="_self">Lutto a Trino: mancato Roberto Montiglio</a><span class="wpp-date">24 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/auto-a-fuoco-supermercato-evacuato/" title="Auto a fuoco supermercato evacuato" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/01/rogo_trino_01-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://notiziaoggivercelli.it/core/../media/2019/01/rogo_trino_01-100x80.jpg 100w, https://notiziaoggivercelli.it/core/../media/2019/01/rogo_trino_01-650x520.jpg 650w, https://notiziaoggivercelli.it/core/../media/2019/01/rogo_trino_01-768x615.jpg 768w, https://notiziaoggivercelli.it/core/../media/2019/01/rogo_trino_01.jpg 891w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/auto-a-fuoco-supermercato-evacuato/" title="Auto a fuoco supermercato evacuato" class="wpp-post-title" target="_self">Auto a fuoco supermercato evacuato</a><span class="wpp-date">25 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/incidente-mortale-a-saluggia/" title="Incidente mortale a Saluggia ECCO CHI SONO LE VITTIME" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/01/image-2019-01-26-1-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/incidente-mortale-a-saluggia/" title="Incidente mortale a Saluggia ECCO CHI SONO LE VITTIME" class="wpp-post-title" target="_self">Incidente mortale a Saluggia ECCO CHI SONO LE VITTIME</a><span class="wpp-date">26 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/economia/offerte-lavoro-cercasi-tre-operai-agricoli/" title="Offerte lavoro: cercasi tre operai agricoli" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2017/05/Riso-italiano-prosegue-la-battaglia-di-Coldiretti-590df0fea62de1-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="ente risi" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/economia/offerte-lavoro-cercasi-tre-operai-agricoli/" title="Offerte lavoro: cercasi tre operai agricoli" class="wpp-post-title" target="_self">Offerte lavoro: cercasi tre operai agricoli</a><span class="wpp-date">21 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/trovato-cadavere-donna-ipotesi-omicidio/" title="Trovato cadavere donna: ipotesi omicidio" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2018/10/auto-carabinieri-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/trovato-cadavere-donna-ipotesi-omicidio/" title="Trovato cadavere donna: ipotesi omicidio" class="wpp-post-title" target="_self">Trovato cadavere donna: ipotesi omicidio</a><span class="wpp-date">23 Gennaio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="395" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/vercelli-in-lutto-morto-lassessore-raineri/" title="Vercelli in lutto: morto l&#8217;assessore Raineri" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/01/Raineri-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="andrea raineri" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/vercelli-in-lutto-morto-lassessore-raineri/" title="Vercelli in lutto: morto l&#8217;assessore Raineri" class="wpp-post-title" target="_self">Vercelli in lutto: morto l&#8217;assessore Raineri</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">7 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/morte-andrea-raineri-la-sua-ultima-bellissima-intervista/" title="Morte Andrea Raineri: la sua ultima bellissima intervista" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/01/907012019115708_38071869_10214633351500196_8329534654738595840_n-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/morte-andrea-raineri-la-sua-ultima-bellissima-intervista/" title="Morte Andrea Raineri: la sua ultima bellissima intervista" class="wpp-post-title" target="_self">Morte Andrea Raineri: la sua ultima bellissima intervista</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">7 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/andrea-raineri-veglia-di-preghiera-e-il-carve-valuta-lo-stop/" title="Andrea Raineri: veglia di preghiera, e il Carvè valuta lo stop" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/01/Raineri-a-scuola-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Andrea Raineri" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/andrea-raineri-veglia-di-preghiera-e-il-carve-valuta-lo-stop/" title="Andrea Raineri: veglia di preghiera, e il Carvè valuta lo stop" class="wpp-post-title" target="_self">Andrea Raineri: veglia di preghiera, e il Carvè valuta lo stop</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">7 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/incidente-stradale-sulla-trossi/" title="Auto ribaltata: Incidente stradale vicino a Quinto" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/01/incidente-quinto-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/incidente-stradale-sulla-trossi/" title="Auto ribaltata: Incidente stradale vicino a Quinto" class="wpp-post-title" target="_self">Auto ribaltata: Incidente stradale vicino a Quinto</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">8 Gennaio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/litigano-si-picchiano-e-poi-scatta-la-rapina/" title="Litigano, si picchiano e poi scatta la rapina" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2016/04/Vercelli-rissa-furibonda-Un-giovane-all-ospedale-571eb8858db781-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/litigano-si-picchiano-e-poi-scatta-la-rapina/" title="Litigano, si picchiano e poi scatta la rapina" class="wpp-post-title" target="_self">Litigano, si picchiano e poi scatta la rapina</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">8 Gennaio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="396" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:0 auto 15px;"><script id="daznwidget" src="https://secure.spox.com/daznpic/daznwidget.js?c=itnetweek"></script></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://notiziaoggivercelli.it/notizie-taggate/vercelli/">Vercelli</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/trino/">Trino</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/santhia/">Santhià</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/sport/">sport</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/lavoro/">lavoro</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/cultura/">cultura</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/auto/">auto</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/sindacati/">sindacati</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/rifiuti/">rifiuti</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="397" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuovo-prototipo-honda-elettrica-ginevra&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/01/160949-honda-conferma-l-anteprima-mondiale-del-nuovo-prototipo-di-auto-elettrica-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuovo-prototipo-honda-elettrica-ginevra&#x2F;">Nuovo prototipo Honda elettrica al Salone di Ginevra</a><small class="date">25 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;audi-sq2-al-via-la-prevendita-300-cv&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/01/A1811853_medium-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;audi-sq2-al-via-la-prevendita-300-cv&#x2F;">Audi SQ2, al via la prevendita della sportiva da 300 CV</a><small class="date">25 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuova-mini-60-years-edition&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/01/p90331362-highres-mini-cooper-60-years-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuova-mini-60-years-edition&#x2F;">Nuova Mini 60 Years Edition, un modello esclusivo</a><small class="date">18 Gennaio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;le-buone-abitudini-a-tavola-per-vivere-meglio&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/01/bottle-50573_960_720-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;le-buone-abitudini-a-tavola-per-vivere-meglio&#x2F;">Le buone abitudini a tavola&#8230; per vivere meglio</a><small class="date">25 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;mangiare-bene-e-mantenersi-in-forma-2&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/01/spoon-2426623_960_720-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;mangiare-bene-e-mantenersi-in-forma-2&#x2F;">Mangiare bene e mantenersi in forma</a><small class="date">25 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;cocktail-da-leggenda-messico&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/01/cocktail-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;cocktail-da-leggenda-messico&#x2F;">Cocktail … da leggenda, tutto iniziò in Messico!</a><small class="date">17 Gennaio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;come-risparmiare-il-gas-riscaldamento-casa&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/01/radiator-250558_960_720-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;come-risparmiare-il-gas-riscaldamento-casa&#x2F;">Come risparmiare il gas per il riscaldamento di casa?</a><small class="date">25 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;bonus-ristrutturazione-casa-prorogato&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/01/floor-plan-1474454_960_720-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;bonus-ristrutturazione-casa-prorogato&#x2F;">Bonus ristrutturazione casa prorogato anche per il 2019</a><small class="date">25 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;una-grande-novita-per-i-vostri-cuccioli&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/01/Arcaplanet-Store-cassa-con-gente-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;una-grande-novita-per-i-vostri-cuccioli&#x2F;">Una grande novità per i vostri cuccioli</a><small class="date">18 Gennaio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;casi-di-aborto-nel-2017-sono-diminuiti&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/01/Casi-di-aborto-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;casi-di-aborto-nel-2017-sono-diminuiti&#x2F;">Casi di aborto, nel 2017 sono diminuiti</a><small class="date">25 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;dispositivi-medici-spesa-crescita&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/01/Dispositivi-medici-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;dispositivi-medici-spesa-crescita&#x2F;">Dispositivi medici, spesa in crescita nelle strutture pubbliche</a><small class="date">25 Gennaio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;massaggio-olistico-olii-profumi&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/01/massaggio-olistico-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;massaggio-olistico-olii-profumi&#x2F;">Massaggio olistico, olii e profumi per l’auto-guarigione</a><small class="date">17 Gennaio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="398" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Notizia Oggi Vercelli
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Daniele Gandolfi</li><li><strong>Editore</strong> Magicom Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@vercelli-in.it - Tel. 0161-600791 - Fax 0161-213514, Vercelli, Via Foa 60</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://notiziaoggivercelli.it/economia/federazione-italiana-tabaccai-promuove-la-cultura-della-protezione-civile/" rel="prev"><img src="https://notiziaoggivercelli.it/media/2019/01/sali-e-tabacchi2.jpg?x79535" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://notiziaoggivercelli.it/economia/federazione-italiana-tabaccai-promuove-la-cultura-della-protezione-civile/" rel="prev">Federazione Italiana Tabaccai promuove la cultura della protezione civile</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="399" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 467/705 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 9/64 queries in 0.099 seconds using disk

Served from: notiziaoggivercelli.it @ 2019-01-26 19:58:28 by W3 Total Cache
-->