<!doctype html> <!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><link type="text/css" media="all" href="/contents/cache/autoptimize/css/autoptimize_febf31b0760983bfdd543af69335bc45.css" rel="stylesheet" /><title>Partorisce in auto nella notte a Orbassano - Notizia Oggi Vercelli</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Partorisce in auto nella notte a Orbassano. Nella notte tra mercoledì 30 e giovedì 31 ottobre.Nata una bella bimba. Parti guidato dal 118 al telefono."/><link rel="canonical" href="https://notiziaoggivercelli.it/cronaca/partorisce-in-auto-nella-notte-a-orbassano/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Partorisce in auto nella notte a Orbassano - Notizia Oggi Vercelli" /><meta property="og:description" content="Partorisce in auto nella notte a Orbassano. Nella notte tra mercoledì 30 e giovedì 31 ottobre.Nata una bella bimba. Parti guidato dal 118 al telefono." /><meta property="og:url" content="https://notiziaoggivercelli.it/cronaca/partorisce-in-auto-nella-notte-a-orbassano/" /><meta property="og:site_name" content="Notizia Oggi Vercelli" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2019-10-31T12:56:27+00:00" /><meta property="og:image" content="https://notiziaoggivercelli.it/media/2019/10/bimba_partorita_-in-auto.jpeg" /><meta property="og:image:secure_url" content="https://notiziaoggivercelli.it/media/2019/10/bimba_partorita_-in-auto.jpeg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="444" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Partorisce in auto nella notte a Orbassano. Nella notte tra mercoledì 30 e giovedì 31 ottobre.Nata una bella bimba. Parti guidato dal 118 al telefono." /><meta name="twitter:title" content="Partorisce in auto nella notte a Orbassano - Notizia Oggi Vercelli" /><meta name="twitter:image" content="https://notiziaoggivercelli.it/media/2019/10/bimba_partorita_-in-auto.jpeg" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://notiziaoggivercelli.it/#website","url":"https://notiziaoggivercelli.it/","name":"Notizia Oggi Vercelli","potentialAction":{"@type":"SearchAction","target":"https://notiziaoggivercelli.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://notiziaoggivercelli.it/cronaca/partorisce-in-auto-nella-notte-a-orbassano/#primaryimage","url":"https://notiziaoggivercelli.it/media/2019/10/bimba_partorita_-in-auto.jpeg","width":650,"height":444},{"@type":"WebPage","@id":"https://notiziaoggivercelli.it/cronaca/partorisce-in-auto-nella-notte-a-orbassano/#webpage","url":"https://notiziaoggivercelli.it/cronaca/partorisce-in-auto-nella-notte-a-orbassano/","inLanguage":"it-IT","name":"Partorisce in auto nella notte a Orbassano - Notizia Oggi Vercelli","isPartOf":{"@id":"https://notiziaoggivercelli.it/#website"},"primaryImageOfPage":{"@id":"https://notiziaoggivercelli.it/cronaca/partorisce-in-auto-nella-notte-a-orbassano/#primaryimage"},"datePublished":"2019-10-31T12:56:27+00:00","dateModified":"2019-10-31T12:56:27+00:00","author":{"@id":"https://notiziaoggivercelli.it/#/schema/person/33a792130d51cdbb70b7763a045bd267"},"description":"Partorisce in auto nella notte a Orbassano. Nella notte tra mercoled\u00ec 30 e gioved\u00ec 31 ottobre.Nata una bella bimba. Parti guidato dal 118 al telefono."},{"@type":["Person"],"@id":"https://notiziaoggivercelli.it/#/schema/person/33a792130d51cdbb70b7763a045bd267","name":"Giampiero Prassi","sameAs":[]}]}</script><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Notizia Oggi Vercelli &raquo; Partorisce in auto nella notte a Orbassano Feed dei commenti" href="https://notiziaoggivercelli.it/cronaca/partorisce-in-auto-nella-notte-a-orbassano/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notiziaoggivercelli.it\/core\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://notiziaoggivercelli.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' /><script type='text/javascript' src='https://notiziaoggivercelli.it/core/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://notiziaoggivercelli.it/core/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript'>var netweekCmpOpts = {"site_name":"Notizia Oggi Vercelli","site_home_url":"https:\/\/notiziaoggivercelli.it\/","site_privacy_url":"https:\/\/notiziaoggivercelli.it\/informativa-privacy\/","site_cookie_url":"https:\/\/notiziaoggivercelli.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/notiziaoggivercelli.it\/core\/..\/media\/2017\/10\/cropped-NotiziaOggiVercelli.png"};</script><script type='text/javascript'>var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/notiziaoggivercelli.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"44421","token":"0dae2b53d6","debug":""};</script><link rel='https://api.w.org/' href='https://notiziaoggivercelli.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notiziaoggivercelli.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notiziaoggivercelli.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://notiziaoggivercelli.it/?p=44421' /><link rel="alternate" type="application/json+oembed" href="https://notiziaoggivercelli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziaoggivercelli.it%2Fcronaca%2Fpartorisce-in-auto-nella-notte-a-orbassano%2F" /><link rel="alternate" type="text/xml+oembed" href="https://notiziaoggivercelli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziaoggivercelli.it%2Fcronaca%2Fpartorisce-in-auto-nella-notte-a-orbassano%2F&#038;format=xml" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16228015-2', 'auto');
			
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script><script src="https://assets.evolutionadv.it/notiziaoggivercelli_it/notiziaoggivercelli_it.new.js"></script><script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" /></noscript><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notiziaoggivercelli.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cbe6d48b-a4de-44b7-a5a1-ae6303e6d024';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notizia Oggi Vercelli";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://notiziaoggivercelli.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Notizia Oggi Vercelli';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script></head><body class="post-template-default single single-post postid-44421 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek"> Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://notiziaoggivercelli.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li class="hidden-sm hidden-md"><a target="_blank" class="cursor-pointer" title="Seguici&#x20;su&#x20;twitter" href="https://twitter.com/NotiziaOggiVC"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/notiziaoggi.vercelli/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://notiziaoggivercelli.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="392" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://notiziaoggivercelli.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://notiziaoggivercelli.it/media/2017/10/cropped-NotiziaOggiVercelli.png" class="custom-logo" alt="Notizia Oggi Vercelli" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="392" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/notiziaoggi.vercelli/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://notiziaoggivercelli.it/notizie-locali/vercelli-e-dintorni/" target="" title="">Vercelli e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://notiziaoggivercelli.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://notiziaoggivercelli.it/notizie-locali/valsesia/" target="" title="">Valsesia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://notiziaoggivercelli.it/notizie-locali/lungosesia-e-alto-vercellese/" target="" title="">Lungosesia e Alto Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://notiziaoggivercelli.it/notizie-locali/santhia/" target="" title="">Santhià</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-37566"><a href="https://notiziaoggivercelli.it/notizie-locali/monferrato/" target="" title="">Monferrato</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://notiziaoggivercelli.it/multimedia/vercelli-tv/" target="" title="">Video</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://notiziaoggivercelli.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://notiziaoggivercelli.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://notiziaoggivercelli.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://notiziaoggivercelli.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://notiziaoggivercelli.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://notiziaoggivercelli.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://notiziaoggivercelli.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-41"><a href="https://notiziaoggivercelli.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://notiziaoggivercelli.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://notiziaoggivercelli.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://notiziaoggivercelli.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://notiziaoggivercelli.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://notiziaoggivercelli.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://notiziaoggivercelli.it/notizie-locali/vercelli-e-dintorni/" target="" title="">Vercelli e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://notiziaoggivercelli.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://notiziaoggivercelli.it/notizie-locali/valsesia/" target="" title="">Valsesia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://notiziaoggivercelli.it/notizie-locali/lungosesia-e-alto-vercellese/" target="" title="">Lungosesia e Alto Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://notiziaoggivercelli.it/notizie-locali/santhia/" target="" title="">Santhià</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://notiziaoggivercelli.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://notiziaoggivercelli.it/multimedia/vercelli-tv/" target="" title="">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-37564"><a href="https://notiziaoggivercelli.it/notizie-locali/monferrato/" target="" title="">Monferrato</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://notiziaoggivercelli.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://notiziaoggivercelli.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://notiziaoggivercelli.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://notiziaoggivercelli.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://notiziaoggivercelli.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://notiziaoggivercelli.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://notiziaoggivercelli.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://notiziaoggivercelli.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://notiziaoggivercelli.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://notiziaoggivercelli.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://notiziaoggivercelli.it/notizie/cronaca/">Cronaca</a></li><li class="active">Partorisce in auto nella notte a Orbassano</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://notiziaoggivercelli.it/notizie/cronaca/"> Cronaca <span class="regionale">regionale</span></a><small class="date">31 Ottobre 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Partorisce in auto nella notte a Orbassano</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Nella notte tra mercoledì 30 e giovedì 31 ottobre.Nata una bella bimba. Parti guidato dal 118 al telefono.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://notiziaoggivercelli.it/media/2019/10/bimba_partorita_-in-auto-650x444.jpeg" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="682" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><p>Partorisce in auto nella notte a Orbassano. Nella notte tra mercoledì 30 e giovedì 31 ottobre. Il 118 han fornito il supporto telefonico a mamma e papà, nata una bella bimba</p><h2>Partorisce in auto nella notte a Orbassano</h2><p>Come riporta <a href="https://nuovaperiferia.it" target="_blank" rel="noopener noreferrer">nuovaperiferia.it</a> una bimba è nata in auto mentre il papà stava accompagnando la mamma in ospedale.  E’ accaduto intorno all’una e mezza di giovedì 31 ottobre.</p><h2>La dinamica</h2><p>L’uomo era salito in auto per accompagnare la moglie in ospedale  quando si sono accorti che non c’era più tempo da aspettare: la bimba aveva fretta di nascere. E’ così l’auto si è trasformata in una sala parto. Il medico del 118 e un infermiere hanno prestato il supporto telefonico alla partoriente e al marito. Tutto è quindi proceduto per il meglio. La piccola Ginevra è venuta al mondo e poi sul posto è subito giunta un’ambulanza medicalizzata che ha trasportato mamma e neonata all’ospedale Sant’Anna di Torino.</p><p><a href="https://notiziaoggivercelli.it">VAI ALLA HOME PAGE E LEGGI LE ALTRE NOTIZIE</a></p><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://notiziaoggivercelli.it/cronaca/partorisce-in-auto-nella-notte-a-orbassano" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/partorisce-in-auto-nella-notte-a-orbassano/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://notiziaoggivercelli.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://notiziaoggivercelli.it/informativa-privacy/" target="_blank" rel="" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_785527388" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='44421' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-bici hidden widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;amici-della-bici&#x2F;valseriana-in-bicicletta-a-caccia-del-coccodrillo&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/Immagine-300x200.jpg" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;amici-della-bici&#x2F;valseriana-in-bicicletta-a-caccia-del-coccodrillo&#x2F;">Valseriana in bicicletta a caccia del coccodrillo</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;il-presidente-della-regione-piemonte-alberto-cirio&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/WhatsApp-Image-2019-10-30-at-11.22.32-1-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;il-presidente-della-regione-piemonte-alberto-cirio&#x2F;">Il Presidente della Regione Piemonte Alberto Cirio a Chivasso per l&#8217;incontro &#8220;Il futuro del Piemonte&#8221; VIDEO</a><small class="date">30 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;caso-manhandwork-presidio-antirazzista-di-fisascat-e-anolf&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/gruppo_maxi_di-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;caso-manhandwork-presidio-antirazzista-di-fisascat-e-anolf&#x2F;">Caso ManHandWork: presidio antirazzista di Fisascat e Anolf</a><small class="date">26 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cronaca&#x2F;pusher-dei-rave-arrestato-dai-carabinieri&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/ecstasy_crescentino-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cronaca&#x2F;pusher-dei-rave-arrestato-dai-carabinieri&#x2F;">Pusher dei Rave arrestato dai Carabinieri</a><small class="date">24 Ottobre 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;il-collegio-2019-e-iniziato-la-prima-settimana-di-nicolo-da-alessandria&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/Nicolo-Robbiano-AL-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;il-collegio-2019-e-iniziato-la-prima-settimana-di-nicolo-da-alessandria&#x2F;">Il Collegio 2019 è iniziato: la prima settimana di Nicolò da Alessandria</a><small class="date">24 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;orgoglio-alpino-intitolata-la-via-a-dino-serazzi&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/copertina-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;orgoglio-alpino-intitolata-la-via-a-dino-serazzi&#x2F;">Orgoglio Alpino: intitolata la via a Dino Serazzi</a><small class="date">19 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;laddio-a-masseroni-pastore-buono-e-cuore-grande&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/omaggio-arnolfo-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;laddio-a-masseroni-pastore-buono-e-cuore-grande&#x2F;">L&#8217;addio a Masseroni: &#8220;Pastore buono e cuore grande&#8221;</a><small class="date">3 Ottobre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-26" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/un-arresto-e-una-denuncia-per-tentato-furto/" title="Un arresto e una denuncia per tentato furto" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/10/cc-carrefour-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/un-arresto-e-una-denuncia-per-tentato-furto/" title="Un arresto e una denuncia per tentato furto" class="wpp-post-title" target="_self">Un arresto e una denuncia per tentato furto</a><span class="wpp-date">26 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/torino-drago-barbuto-sul-balcone/" title="Torino: drago barbuto sul balcone" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/10/drago-barbuto-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://notiziaoggivercelli.it/core/../media/2019/10/drago-barbuto-100x80.jpg 100w, https://notiziaoggivercelli.it/core/../media/2019/10/drago-barbuto.jpg 650w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/torino-drago-barbuto-sul-balcone/" title="Torino: drago barbuto sul balcone" class="wpp-post-title" target="_self">Torino: drago barbuto sul balcone</a><span class="wpp-date">27 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/rubavano-piastrelle-in-cascina-abbandonata-tre-arresti/" title="Rubavano piastrelle in cascina abbandonata: tre arresti" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/10/cc_costanzana-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/rubavano-piastrelle-in-cascina-abbandonata-tre-arresti/" title="Rubavano piastrelle in cascina abbandonata: tre arresti" class="wpp-post-title" target="_self">Rubavano piastrelle in cascina abbandonata: tre arresti</a><span class="wpp-date">25 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/ladri-in-azione-nel-fine-settimana-raffica-di-furti-nella-notte/" title="Ladri in azione nel fine settimana: raffica di furti nella notte" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2017/12/furto-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="furti in casa, ladri" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/ladri-in-azione-nel-fine-settimana-raffica-di-furti-nella-notte/" title="Ladri in azione nel fine settimana: raffica di furti nella notte" class="wpp-post-title" target="_self">Ladri in azione nel fine settimana: raffica di furti nella notte</a><span class="wpp-date">28 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/festa-di-halloween-tutti-gli-eventi-sul-territorio/" title="Festa di Halloween 2019: tutti gli eventi sul territorio" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2018/10/coloring-pages-of-pumpkin-for-halloween-leaves-fall-sheets-printable-free-colouring-650x435-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/festa-di-halloween-tutti-gli-eventi-sul-territorio/" title="Festa di Halloween 2019: tutti gli eventi sul territorio" class="wpp-post-title" target="_self">Festa di Halloween 2019: tutti gli eventi sul territorio</a><span class="wpp-date">28 Ottobre 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-12" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><p class="wpp-no-data">Notizie non disponibili</p></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://notiziaoggivercelli.it/notizie-taggate/vercelli/">Vercelli</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/santhia/">Santhià</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/casa/">casa</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/borgosesia/">Borgosesia</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/lavoro/">lavoro</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/arresto/">arresto</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/animali/">animali</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/festa/">festa</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/lega/">lega</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/asl-vercelli/">asl vercelli</a></li></ul></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;i-vantaggi-degli-pneumatici-invernali&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/winter-tires-3198543_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;i-vantaggi-degli-pneumatici-invernali&#x2F;">I vantaggi degli pneumatici invernali</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;gomme-invernali-o-catene-a-bordo-torna-lobbligo&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/workshop-3836241_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;gomme-invernali-o-catene-a-bordo-torna-lobbligo&#x2F;">Gomme invernali o catene a bordo, torna l’obbligo</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;kit-emergenza-per-auto-per-affrontare-gli-imprevisti&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/battery-76568_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;kit-emergenza-per-auto-per-affrontare-gli-imprevisti&#x2F;">Kit emergenza per auto per affrontare gli imprevisti</a><small class="date">19 Ottobre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;ricette-con-le-castagne-le-protagoniste-della-stagione&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/chestnut-4346642_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;ricette-con-le-castagne-le-protagoniste-della-stagione&#x2F;">Ricette con le castagne, le protagoniste della stagione</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;piatti-con-la-zucca-per-la-tavola-dautunno&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/food-3048228_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;piatti-con-la-zucca-per-la-tavola-dautunno&#x2F;">Piatti con la zucca per la tavola d’autunno</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;la-storia-del-vino-novello-prodotto-giovane-ma-antico&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/wine-glass-3723793_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;la-storia-del-vino-novello-prodotto-giovane-ma-antico&#x2F;">La storia del vino Novello, prodotto giovane ma antico</a><small class="date">19 Ottobre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;best-practice-sostenibilita-la-storia-di-alcantara&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/Alcantara_Stabilimento_marzo017-990-e1572441445393-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;best-practice-sostenibilita-la-storia-di-alcantara&#x2F;">Best Practice sostenibilità: la storia di Alcantara</a><small class="date">30 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;trasloco-fai-da-te-meglio-evitare&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/move-2481718_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;trasloco-fai-da-te-meglio-evitare&#x2F;">Trasloco fai da te, meglio evitare</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;bonus-facciate-in-arrivo-novita-per-il-2020&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/scaffold-1665165_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;bonus-facciate-in-arrivo-novita-per-il-2020&#x2F;">Bonus Facciate, in arrivo novità per il 2020</a><small class="date">27 Ottobre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;caduta-dei-capelli-nelluomo-perche-accade-e-come-si-risolve&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/40168468_Capelli-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;caduta-dei-capelli-nelluomo-perche-accade-e-come-si-risolve&#x2F;">Caduta dei capelli nell’uomo, perché accade e come si risolve</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;alimentazione-sana-e-leggera-necessita-dautunno&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/vegetables-1149006_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;alimentazione-sana-e-leggera-necessita-dautunno&#x2F;">Alimentazione sana e leggera, necessità d’autunno</a><small class="date">27 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;come-convivere-con-la-psoriasi&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/psoriasi_img-1-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;come-convivere-con-la-psoriasi&#x2F;">Come convivere con la psoriasi?</a><small class="date">19 Ottobre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-15" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header> Notizia Oggi Vercelli</header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Daniele Gandolfi</li><li><strong>Editore</strong> Magicom Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header> Informative</header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header> Contatti</header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@vercelli-in.it - Tel. 0161-600791 - Fax 0161-213514, Vercelli, Via Foa 60</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header> Credits</header><div class="content"> Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br /> Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br /> Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151</div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;"> Comunicazione preventiva per la diffusione di messaggi elettorali per: <br /> ELEZIONI DEL 26 MAGGIO 2019. <br /> Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br /> L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br /> I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. <br /><small> * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie </small></div></div></div></footer></div><script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.2.3#property=58a3267a339cc50012f85711'></script><script type='text/javascript' src='https://notiziaoggivercelli.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script><script type='text/javascript' src='https://notiziaoggivercelli.it/core/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script><script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.52'></script><script type='text/javascript'>var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};</script><script type="text/javascript" defer src="/contents/cache/autoptimize/js/autoptimize_0dbc3188e0ae8c472fb645a2106ef04e.js"></script></body></html>

<!-- Cache Enabler by KeyCDN @ 31.10.2019 14:20:20 (html) -->