<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Aggressione Marina Abramovic: un vercellese ferma l&#039;aggressore - Notizia Oggi Vercelli</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Aggressione Marina Abramovic: un vercellese ferma l&#039;aggressore. Insieme ad un&#039;altra persona ha subito bloccato l&#039;artista cerco che ha colpito la donna."/>
<link rel="canonical" href="https://notiziaoggivercelli.it/cronaca/aggressione-marina-abramovic-un-vercellese-ferma-laggressore/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aggressione Marina Abramovic: un vercellese ferma l&#039;aggressore - Notizia Oggi Vercelli" />
<meta property="og:description" content="Aggressione Marina Abramovic: un vercellese ferma l&#039;aggressore. Insieme ad un&#039;altra persona ha subito bloccato l&#039;artista cerco che ha colpito la donna." />
<meta property="og:url" content="https://notiziaoggivercelli.it/cronaca/aggressione-marina-abramovic-un-vercellese-ferma-laggressore/" />
<meta property="og:site_name" content="Notizia Oggi Vercelli" />
<meta property="article:tag" content="Emilio Figus" />
<meta property="article:tag" content="Firenze" />
<meta property="article:tag" content="Marina Abramovic" />
<meta property="article:tag" content="Vercelli" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-09-24T17:47:28+02:00" />
<meta property="og:image" content="https://notiziaoggivercelli.it/media/2018/09/Abramovic.jpg" />
<meta property="og:image:secure_url" content="https://notiziaoggivercelli.it/media/2018/09/Abramovic.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />
<meta property="og:image:alt" content="Aggressione Marina Abramovic" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Aggressione Marina Abramovic: un vercellese ferma l&#039;aggressore. Insieme ad un&#039;altra persona ha subito bloccato l&#039;artista cerco che ha colpito la donna." />
<meta name="twitter:title" content="Aggressione Marina Abramovic: un vercellese ferma l&#039;aggressore - Notizia Oggi Vercelli" />
<meta name="twitter:image" content="https://notiziaoggivercelli.it/media/2018/09/Abramovic.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Notizia Oggi Vercelli &raquo; Aggressione Marina Abramovic: un vercellese ferma l&#8217;aggressore Feed dei commenti" href="https://notiziaoggivercelli.it/cronaca/aggressione-marina-abramovic-un-vercellese-ferma-laggressore/feed/" />











<script type="text/javascript" src="https://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Notizia Oggi Vercelli","site_home_url":"https:\/\/notiziaoggivercelli.it\/","site_privacy_url":"https:\/\/notiziaoggivercelli.it\/informativa-privacy\/","site_cookie_url":"https:\/\/notiziaoggivercelli.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/notiziaoggivercelli.it\/core\/..\/media\/2017\/10\/cropped-NotiziaOggiVercelli.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/notiziaoggivercelli.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"29871","token":"6023c6e6a7","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=bfabd.js"></script>

<link rel='https://api.w.org/' href='https://notiziaoggivercelli.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://notiziaoggivercelli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziaoggivercelli.it%2Fcronaca%2Faggressione-marina-abramovic-un-vercellese-ferma-laggressore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notiziaoggivercelli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziaoggivercelli.it%2Fcronaca%2Faggressione-marina-abramovic-un-vercellese-ferma-laggressore%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16228015-2', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SPc3164171-9562-416e-8435-a90400ed34b3' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=c3164171-9562-416e-8435-a90400ed34b3' async></script><script id='SPf43df858-5813-4260-a57a-a90400ed3ddd' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=f43df858-5813-4260-a57a-a90400ed3ddd' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notiziaoggivercelli.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cbe6d48b-a4de-44b7-a5a1-ae6303e6d024';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notizia Oggi Vercelli";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://notiziaoggivercelli.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Notizia Oggi Vercelli';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-29871 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x79535" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x79535" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://notiziaoggivercelli.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li class="hidden-sm hidden-md"><a target="_blank" class="cursor-pointer" title="Seguici&#x20;su&#x20;twitter" href="https://twitter.com/NotiziaOggiVC"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/notiziaoggi.vercelli/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://notiziaoggivercelli.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="392" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://notiziaoggivercelli.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://notiziaoggivercelli.it/media/2017/10/cropped-NotiziaOggiVercelli.png?x79535" class="custom-logo" alt="Notizia Oggi Vercelli" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="392" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/notiziaoggi.vercelli/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://notiziaoggivercelli.it/notizie-locali/vercelli-e-dintorni/" target="" title="">Vercelli e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://notiziaoggivercelli.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://notiziaoggivercelli.it/notizie-locali/valsesia/" target="" title="">Valsesia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://notiziaoggivercelli.it/notizie-locali/lungosesia-e-alto-vercellese/" target="" title="">Lungosesia e Alto Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://notiziaoggivercelli.it/notizie-locali/santhia/" target="" title="">Santhià</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://notiziaoggivercelli.it/multimedia/vercelli-tv/" target="" title="">Video</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://notiziaoggivercelli.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="391" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://notiziaoggivercelli.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://notiziaoggivercelli.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://notiziaoggivercelli.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://notiziaoggivercelli.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://notiziaoggivercelli.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://notiziaoggivercelli.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-41"><a href="https://notiziaoggivercelli.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://notiziaoggivercelli.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://notiziaoggivercelli.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://notiziaoggivercelli.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://notiziaoggivercelli.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://notiziaoggivercelli.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://notiziaoggivercelli.it/notizie-locali/vercelli-e-dintorni/" target="" title="">Vercelli e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://notiziaoggivercelli.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://notiziaoggivercelli.it/notizie-locali/valsesia/" target="" title="">Valsesia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://notiziaoggivercelli.it/notizie-locali/lungosesia-e-alto-vercellese/" target="" title="">Lungosesia e Alto Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://notiziaoggivercelli.it/notizie-locali/santhia/" target="" title="">Santhià</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://notiziaoggivercelli.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://notiziaoggivercelli.it/multimedia/vercelli-tv/" target="" title="">Video</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://notiziaoggivercelli.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://notiziaoggivercelli.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://notiziaoggivercelli.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://notiziaoggivercelli.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://notiziaoggivercelli.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://notiziaoggivercelli.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://notiziaoggivercelli.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://notiziaoggivercelli.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://notiziaoggivercelli.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://notiziaoggivercelli.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="393" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="390" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://notiziaoggivercelli.it/notizie/cronaca/">Cronaca</a></li><li class="active">Aggressione Marina Abramovic: un vercellese ferma l&#8217;aggressore</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://notiziaoggivercelli.it/notizie/cronaca/">
                            Cronaca
                                                    </a><small class="date">24 settembre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Aggressione Marina Abramovic: un vercellese ferma l&#8217;aggressore</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Insieme ad un'altra persona ha subito bloccato l'artista cerco che ha colpito la donna lanciandole un quadro.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://notiziaoggivercelli.it/media/2018/09/Abramovic-650x366.jpg?x79535" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="682" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Aggressione Marina Abramovic: un vercellese ferma l&#8217;aggressore. Insieme ad un&#8217;altra persona ha subito bloccato l&#8217;artista cerco che ha colpito la donna lanciandole un quadro.</p><h2>Aggressione Marina Abramovic: un vercellese ferma l&#8217;aggressore</h2><p>Un finanziere vercellese, l&#8217;appuntato scelto <strong>Emilio Figus</strong>, insieme ad un&#8217;altra persona ha bloccato l’artista ceco <strong>Vaclav Pisvejc</strong>, che aveva avvicinato e aggredito l&#8217;artista <strong>Marina Abramovic</strong>, a Firenze, domenica 23 settembre, nel cortile di Palazzo Strozzi, dopo l&#8217;inaugurazione della mostra della stessa Abramovic. L&#8217;uomo le ha tirato in testa un quadro. Per fortuna era solo un telaio con la tela e la famosa artista ha riportato solo un gran spavento.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=de214654c33ce659289f194cb35bf8e4"></script></div><p>Se non è accaduto di peggioAnche merito del pronto intervento dei due uomini, fra cui Figus, che sono riusciti a bloccare l&#8217;artista-aggressore.</p><p>Il portale Netweek <a href="https://firenzesettegiorni.it" target="_blank" rel="noopener">firenzesettegiorni.it</a> ha seguito la cronaca del fatto.</p><p>Da quanto si apprende la Abramovic, anche se molto scossa per l’accaduto, non ha voluto, almeno per il momento, sporgere denuncia contro l’uomo.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://notiziaoggivercelli.it/cronaca/omicidio-bessi-voci-di-imminente-svolta/" target="_blank" rel="nofollow" class="u11f366fc9f60202cc0e7ff88f28527b2"><!-- INLINE RELATED POSTS 1/1 //--><style> .u11f366fc9f60202cc0e7ff88f28527b2 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u11f366fc9f60202cc0e7ff88f28527b2:active, .u11f366fc9f60202cc0e7ff88f28527b2:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u11f366fc9f60202cc0e7ff88f28527b2 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u11f366fc9f60202cc0e7ff88f28527b2 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u11f366fc9f60202cc0e7ff88f28527b2 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u11f366fc9f60202cc0e7ff88f28527b2:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Omicidio Bessi: voci di imminente svolta</span></div></a></div><h2>Colpita dopo l&#8217;inaugurazione della mostra</h2><p>Al momento dell’aggressione Marina Abramovic, che ha da poco inaugurato la sua mostra “The Cleaner” a Palazzo Strozzi, aveva appena concluso un incontro con il pubblico durante il quale aveva firmato i suoi cataloghi, stava quindi attraversando il cortile del Palazzo fiorentino insieme al direttore della Fondazione di Palazzo Strozzi <strong>Arturo Galansino</strong>. In quel momento Pisvejc ha messo in atto la sua singolare protesta, scagliandosi contro l’artista e colpendola  con un ritratto della stessa Abramovic incorniciato, anche se fortunatamente senza vetro.</p><p>Altri dettagli sul fatto e sulla mostra della Abramovic su<a href="https://firenzesettegiorni.it/cronaca/aggressione-choc-abramovic/" target="_blank" rel="noopener"> firenzesettegiorni.it.</a></p><p><a href="https://notiziaoggivercelli.it">VAI ALLA HOME E LEGGI LE ALTRE NOTIZIE</a></p><p>&nbsp;</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cronaca&#x2F;addio-sabrina-buronzo-si-ferma-per-il-funerale&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/09/funerale_buronzo_02-300x200.jpg?x79535" /><small class="date">19 settembre 2018</small><div class="title">Addio Sabrina: Buronzo si ferma per il funerale</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cronaca&#x2F;aggressione-col-coltello-convalidato-larresto&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/03/concorso-polizia-2017-raddoppiati-posti-quasi-ufficiale-300x200.jpg?x79535" /><small class="date">29 agosto 2018</small><div class="title">Aggressione col coltello: convalidato l&#8217;arresto</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cultura-e-turismo&#x2F;gaudenzio-ferrari-gli-eventi-collaterali-alla-mostra&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/03/gaudenzio_bis-300x200.jpg?x79535" /><small class="date">11 giugno 2018</small><div class="title">Gaudenzio Ferrari gli eventi collaterali alla mostra</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://notiziaoggivercelli.it/notizie-taggate/emilio-figus/">Emilio Figus</a><span class="sep">,</span><a href="https://notiziaoggivercelli.it/notizie-taggate/firenze/">Firenze</a><span class="sep">,</span><a href="https://notiziaoggivercelli.it/notizie-taggate/marina-abramovic/">Marina Abramovic</a><span class="sep">,</span><a href="https://notiziaoggivercelli.it/notizie-taggate/vercelli/">Vercelli</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/aggressione-marina-abramovic-un-vercellese-ferma-laggressore/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://notiziaoggivercelli.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><small class="comment-form-policy-top-copy"></small><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al<a href="https://notiziaoggivercelli.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required">*</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_690275237" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='29871' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;sport&#x2F;festa-sport-2018-vercelli-la-citta-si-muove-e-si-diverte&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/09/Festa_sport_2018_vc_16-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;sport&#x2F;festa-sport-2018-vercelli-la-citta-si-muove-e-si-diverte&#x2F;">Festa Sport 2018 Vercelli: la città si muove e si diverte</a><small class="date">22 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cultura-e-turismo&#x2F;cento-per-cento-italia-in-arca-una-mostra-imperdibile&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/09/100_100_italia_arca_cover-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cultura-e-turismo&#x2F;cento-per-cento-italia-in-arca-una-mostra-imperdibile&#x2F;">Cento per cento Italia: in Arca una mostra imperdibile</a><small class="date">21 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;festa-popoli-vercelli-compie-10-anni&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/09/festa-popoli-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;festa-popoli-vercelli-compie-10-anni&#x2F;">Festa Popoli Vercelli compie 10 anni</a><small class="date">19 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cultura-e-turismo&#x2F;miss-san-germano-2018-e-aurora-bosco&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/09/san-germano-miss-sgermano-2019-aurora-bosco-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cultura-e-turismo&#x2F;miss-san-germano-2018-e-aurora-bosco&#x2F;">Miss San Germano 2018 è Aurora Bosco</a><small class="date">17 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cultura-e-turismo&#x2F;reginetta-deuropa-sfilata-a-san-germano&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/07/sfilata2_cover-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cultura-e-turismo&#x2F;reginetta-deuropa-sfilata-a-san-germano&#x2F;">Reginetta d&#8217;Europa a San Germano &#8211; LE FOTO</a><small class="date">23 luglio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cultura-e-turismo&#x2F;notte-bianca-vercelli-fa-festa-alla-grande&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/07/pubb_cover-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cultura-e-turismo&#x2F;notte-bianca-vercelli-fa-festa-alla-grande&#x2F;">Notte bianca: Vercelli fa festa alla grande</a><small class="date">8 luglio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="394" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/addio-sabrina-buronzo-si-ferma-per-il-funerale/" title="Addio Sabrina: Buronzo si ferma per il funerale" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2018/09/funerale_buronzo_02-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Addio Sabrina" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/addio-sabrina-buronzo-si-ferma-per-il-funerale/" title="Addio Sabrina: Buronzo si ferma per il funerale" class="wpp-post-title" target="_self">Addio Sabrina: Buronzo si ferma per il funerale</a><span class="wpp-date">19 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/omicidio-bessi-voci-di-imminente-svolta/" title="Omicidio Bessi: voci di imminente svolta" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2018/09/BESSI-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/omicidio-bessi-voci-di-imminente-svolta/" title="Omicidio Bessi: voci di imminente svolta" class="wpp-post-title" target="_self">Omicidio Bessi: voci di imminente svolta</a><span class="wpp-date">22 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/sedicenne-scomparsa-insieme-allamico/" title="Sedicenne scomparsa insieme all&#8217;amico" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2018/09/Sara-scomparsa-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="sedicenne scomparsa" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/sedicenne-scomparsa-insieme-allamico/" title="Sedicenne scomparsa insieme all&#8217;amico" class="wpp-post-title" target="_self">Sedicenne scomparsa insieme all&#8217;amico</a><span class="wpp-date">18 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/marijuana-in-salotto-arrestato-coltivatore-fai-da-te/" title="Marijuana in salotto: arrestato coltivatore &#8220;fai da te&#8221;" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2018/09/carabinieri-droga-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/marijuana-in-salotto-arrestato-coltivatore-fai-da-te/" title="Marijuana in salotto: arrestato coltivatore &#8220;fai da te&#8221;" class="wpp-post-title" target="_self">Marijuana in salotto: arrestato coltivatore &#8220;fai da te&#8221;</a><span class="wpp-date">19 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/bimbo-ucciso-dal-pick-up-di-papa/" title="Bimbo ucciso dal pick-up di papà" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2017/08/SANTHIA-Auto-contro-moto-un-ferito-interviene-l-elisoccorso-599db6632c1431-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/bimbo-ucciso-dal-pick-up-di-papa/" title="Bimbo ucciso dal pick-up di papà" class="wpp-post-title" target="_self">Bimbo ucciso dal pick-up di papà</a><span class="wpp-date">23 settembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="395" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/autovelox-sulle-strade-di-vercelli/" title="Autovelox sulle strade di Vercelli" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2017/10/autovelox-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Autovelox sulle strade" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/autovelox-sulle-strade-di-vercelli/" title="Autovelox sulle strade di Vercelli" class="wpp-post-title" target="_self">Autovelox sulle strade di Vercelli</a><span class="wpp-comments">12 commenti</span> | <span class="wpp-date">28 agosto 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/disastro-natalizio-poste-italiane/" title="Disastro natalizio per Poste Italiane" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2017/12/pacchi_sda-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Disastro natalizio" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/disastro-natalizio-poste-italiane/" title="Disastro natalizio per Poste Italiane" class="wpp-post-title" target="_self">Disastro natalizio per Poste Italiane</a><span class="wpp-comments">9 commenti</span> | <span class="wpp-date">26 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/sanita-vercellese-nel-mirino-reparti-chiusi-e-approssimazione/" title="Sanità vercellese nel mirino: &#8220;Reparti chiusi e approssimazione&#8221;" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2017/11/ospedale_vercelli-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="liste di attesa" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/sanita-vercellese-nel-mirino-reparti-chiusi-e-approssimazione/" title="Sanità vercellese nel mirino: &#8220;Reparti chiusi e approssimazione&#8221;" class="wpp-post-title" target="_self">Sanità vercellese nel mirino: &#8220;Reparti chiusi e approssimazione&#8221;</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">31 luglio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/ragazza-tenta-il-suicidio-salvata-dalle-forze-dellordine/" title="Ragazza tenta il suicidio: salvata dalle forze dell&#8217;ordine" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2017/11/ospedale_vercelli-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="liste di attesa" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/ragazza-tenta-il-suicidio-salvata-dalle-forze-dellordine/" title="Ragazza tenta il suicidio: salvata dalle forze dell&#8217;ordine" class="wpp-post-title" target="_self">Ragazza tenta il suicidio: salvata dalle forze dell&#8217;ordine</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">21 luglio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/disastro-trenitalia-in-ritardo-il-79-dei-to-mi/" title="Disastro Trenitalia: in ritardo il 79% dei TO-MI" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2018/04/Treno-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Disastro Trenitalia" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/disastro-trenitalia-in-ritardo-il-79-dei-to-mi/" title="Disastro Trenitalia: in ritardo il 79% dei TO-MI" class="wpp-post-title" target="_self">Disastro Trenitalia: in ritardo il 79% dei TO-MI</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">11 aprile 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="396" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://notiziaoggivercelli.it/notizie-taggate/vercelli/">Vercelli</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/salute/">salute</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/santhia/">Santhià</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/incidente/">Incidente</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/sanita/">sanità</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/lavoro/">lavoro</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/cultura/">cultura</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/consiglio-comunale/">consiglio comunale</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/furto/">Furto</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="397" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuovo-concept-nissan-navara-motor-show&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/09/426233470-nissan-unveils-mobile-space-observatory-the-nissan-navara-dark-sky-concept-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuovo-concept-nissan-navara-motor-show&#x2F;">Nuovo concept Nissan Navara presentato al Motor Show</a><small class="date">21 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuova-seat-tarraco-ateca-e-arona&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/09/SEAT-TARRACO-001H-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuova-seat-tarraco-ateca-e-arona&#x2F;">Nuova Seat Tarraco, sorella maggiore di Ateca e Arona</a><small class="date">21 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;skoda-kodiaq-rs-svelati-i-primi-dettagli&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/09/GetPublicPhoto-100x80.jpeg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;skoda-kodiaq-rs-svelati-i-primi-dettagli&#x2F;">Skoda Kodiaq RS, svelati i primi dettagli</a><small class="date">16 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;frutta-secca-proprieta-e-benefici&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/09/mixed-1938302_960_720-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;frutta-secca-proprieta-e-benefici&#x2F;">Frutta secca, proprietà e benefici</a><small class="date">21 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;ricette-con-la-farina-di-mais-polenta-e-miascia&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/09/ricette-con-la-farina-di-mais-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;ricette-con-la-farina-di-mais-polenta-e-miascia&#x2F;">Ricette con la farina di mais, polenta e miascia</a><small class="date">21 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;idee-regalo-appassionati-cucina&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/09/woman-1979272_960_720-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;idee-regalo-appassionati-cucina&#x2F;">Idee regalo per gli appassionati di cucina</a><small class="date">16 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;consigli-per-vivere-meglio-casa&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/09/house-768707_960_720-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;consigli-per-vivere-meglio-casa&#x2F;">Consigli per vivere meglio, si parte dalla casa</a><small class="date">21 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;come-risparmiare-sulle-bollette-di-casa&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/09/30233193_serramenti-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;come-risparmiare-sulle-bollette-di-casa&#x2F;">Come risparmiare sulle bollette di casa? Ecco il test dell’ermeticità</a><small class="date">21 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;conto-termico-2018-ecco-come-funziona&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/09/conto-termico-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;conto-termico-2018-ecco-come-funziona&#x2F;">Conto Termico 2018 ecco come funziona</a><small class="date">16 settembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;pedalare-in-bicicletta-fra-benessere&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/09/transport-3168106_960_720-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;pedalare-in-bicicletta-fra-benessere&#x2F;">Pedalare in bicicletta fra benessere e inquinamento</a><small class="date">21 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;corso-preparto-ecco-perche-e-utile&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/09/corso-preparto-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;corso-preparto-ecco-perche-e-utile&#x2F;">Corso preparto, ecco perché è utile</a><small class="date">21 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;sport-e-psicologia-crescere-in-salute&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/09/football-2778583_960_720-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;sport-e-psicologia-crescere-in-salute&#x2F;">Sport e psicologia, ricetta per crescere in salute</a><small class="date">16 settembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="398" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Notizia Oggi Vercelli
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Daniele Gandolfi</li><li><strong>Editore</strong> Magicom Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@vercelli-in.it - Tel. 0161-600791 - Fax 0161-213514, Vercelli, Via Foa 60</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://notiziaoggivercelli.it/attualita/portale-dellaqcua-qc-terme-celebra-il-rapporto-tra-uomo-e-acqua-attraverso-larte/" rel="prev"><img src="https://notiziaoggivercelli.it/media/2018/09/Terme-650x433.jpg?x79535" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://notiziaoggivercelli.it/attualita/portale-dellaqcua-qc-terme-celebra-il-rapporto-tra-uomo-e-acqua-attraverso-larte/" rel="prev">Portale dell’aQCua: Qc Terme celebra il rapporto tra uomo e acqua attraverso l’arte</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="399" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 488/634 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 8/60 queries in 0.130 seconds using disk

Served from: notiziaoggivercelli.it @ 2018-09-24 19:38:42 by W3 Total Cache
-->