<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Trasporto Ferroviario: venti nuovi treni fra Piemonte e Liguria - Notizia Oggi Vercelli</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Trasporto Ferroviario: venti nuovi treni fra Piemonte e Liguria. Importante sforzo a partire dal 5 di dicembre per i collegamenti."/><link rel="canonical" href="https://notiziaoggivercelli.it/attualita/trasporto-ferroviario-venti-nuovi-treni-fra-piemonte-e-liguria/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Trasporto Ferroviario: venti nuovi treni fra Piemonte e Liguria - Notizia Oggi Vercelli" /><meta property="og:description" content="Trasporto Ferroviario: venti nuovi treni fra Piemonte e Liguria. Importante sforzo a partire dal 5 di dicembre per i collegamenti." /><meta property="og:url" content="https://notiziaoggivercelli.it/attualita/trasporto-ferroviario-venti-nuovi-treni-fra-piemonte-e-liguria/" /><meta property="og:site_name" content="Notizia Oggi Vercelli" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2019-12-04T18:54:37+00:00" /><meta property="og:image" content="https://notiziaoggivercelli.it/media/2019/03/treno.jpg" /><meta property="og:image:secure_url" content="https://notiziaoggivercelli.it/media/2019/03/treno.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="380" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Trasporto Ferroviario: venti nuovi treni fra Piemonte e Liguria. Importante sforzo a partire dal 5 di dicembre per i collegamenti." /><meta name="twitter:title" content="Trasporto Ferroviario: venti nuovi treni fra Piemonte e Liguria - Notizia Oggi Vercelli" /><meta name="twitter:image" content="https://notiziaoggivercelli.it/media/2019/03/treno.jpg" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://notiziaoggivercelli.it/#website","url":"https://notiziaoggivercelli.it/","name":"Notizia Oggi Vercelli","potentialAction":{"@type":"SearchAction","target":"https://notiziaoggivercelli.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://notiziaoggivercelli.it/attualita/trasporto-ferroviario-venti-nuovi-treni-fra-piemonte-e-liguria/#primaryimage","url":"https://notiziaoggivercelli.it/media/2019/03/treno.jpg","width":650,"height":380,"caption":"Auto investita dal treno"},{"@type":"WebPage","@id":"https://notiziaoggivercelli.it/attualita/trasporto-ferroviario-venti-nuovi-treni-fra-piemonte-e-liguria/#webpage","url":"https://notiziaoggivercelli.it/attualita/trasporto-ferroviario-venti-nuovi-treni-fra-piemonte-e-liguria/","inLanguage":"it-IT","name":"Trasporto Ferroviario: venti nuovi treni fra Piemonte e Liguria - Notizia Oggi Vercelli","isPartOf":{"@id":"https://notiziaoggivercelli.it/#website"},"primaryImageOfPage":{"@id":"https://notiziaoggivercelli.it/attualita/trasporto-ferroviario-venti-nuovi-treni-fra-piemonte-e-liguria/#primaryimage"},"datePublished":"2019-12-04T18:54:37+00:00","dateModified":"2019-12-04T18:54:37+00:00","author":{"@id":"https://notiziaoggivercelli.it/#/schema/person/33a792130d51cdbb70b7763a045bd267"},"description":"Trasporto Ferroviario: venti nuovi treni fra Piemonte e Liguria. Importante sforzo a partire dal 5 di dicembre per i collegamenti."},{"@type":["Person"],"@id":"https://notiziaoggivercelli.it/#/schema/person/33a792130d51cdbb70b7763a045bd267","name":"Giampiero Prassi","sameAs":[]}]}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Notizia Oggi Vercelli &raquo; Trasporto Ferroviario: venti nuovi treni fra Piemonte e Liguria Feed dei commenti" href="https://notiziaoggivercelli.it/attualita/trasporto-ferroviario-venti-nuovi-treni-fra-piemonte-e-liguria/feed/" /><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notiziaoggivercelli.it\/core\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel='stylesheet' id='wp-block-library-css'  href='https://notiziaoggivercelli.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-style-css'  href='/contents/plugins/wc-gallery/includes/css/style.css?ver=1.67' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-popup-style-css'  href='/contents/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/contents/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' /><link rel='stylesheet' id='portali-netweek-css'  href='/contents/themes/portali-netweek/assets/dist/css/style.css?ver=1.9.0' type='text/css' media='all' /><script type='text/javascript' src='https://notiziaoggivercelli.it/core/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://notiziaoggivercelli.it/core/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Notizia Oggi Vercelli","site_home_url":"https:\/\/notiziaoggivercelli.it\/","site_privacy_url":"https:\/\/notiziaoggivercelli.it\/informativa-privacy\/","site_cookie_url":"https:\/\/notiziaoggivercelli.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/notiziaoggivercelli.it\/core\/..\/media\/2017\/10\/cropped-NotiziaOggiVercelli.png"};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.3'></script><script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/notiziaoggivercelli.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"45954","token":"c7df2e981b","debug":""};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script><link rel='https://api.w.org/' href='https://notiziaoggivercelli.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notiziaoggivercelli.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notiziaoggivercelli.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://notiziaoggivercelli.it/?p=45954' /><link rel="alternate" type="application/json+oembed" href="https://notiziaoggivercelli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziaoggivercelli.it%2Fattualita%2Ftrasporto-ferroviario-venti-nuovi-treni-fra-piemonte-e-liguria%2F" /><link rel="alternate" type="text/xml+oembed" href="https://notiziaoggivercelli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziaoggivercelli.it%2Fattualita%2Ftrasporto-ferroviario-venti-nuovi-treni-fra-piemonte-e-liguria%2F&#038;format=xml" /><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16228015-2', 'auto');
			
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script><script src="https://assets.evolutionadv.it/notiziaoggivercelli_it/notiziaoggivercelli_it.new.js"></script><script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" /></noscript><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notiziaoggivercelli.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cbe6d48b-a4de-44b7-a5a1-ae6303e6d024';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notizia Oggi Vercelli";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://notiziaoggivercelli.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Notizia Oggi Vercelli';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script></head><body class="post-template-default single single-post postid-45954 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://notiziaoggivercelli.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li class="hidden-sm hidden-md"><a target="_blank" class="cursor-pointer" title="Seguici&#x20;su&#x20;twitter" href="https://twitter.com/NotiziaOggiVC"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/notiziaoggi.vercelli/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://notiziaoggivercelli.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="392" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://notiziaoggivercelli.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://notiziaoggivercelli.it/media/2017/10/cropped-NotiziaOggiVercelli.png" class="custom-logo" alt="Notizia Oggi Vercelli" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="392" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/notiziaoggi.vercelli/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://notiziaoggivercelli.it/notizie-locali/vercelli-e-dintorni/" target="" title="">Vercelli e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://notiziaoggivercelli.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://notiziaoggivercelli.it/notizie-locali/valsesia/" target="" title="">Valsesia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://notiziaoggivercelli.it/notizie-locali/lungosesia-e-alto-vercellese/" target="" title="">Lungosesia e Alto Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://notiziaoggivercelli.it/notizie-locali/santhia/" target="" title="">Santhià</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-37566"><a href="https://notiziaoggivercelli.it/notizie-locali/monferrato/" target="" title="">Monferrato</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://notiziaoggivercelli.it/multimedia/vercelli-tv/" target="" title="">Video</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://notiziaoggivercelli.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://notiziaoggivercelli.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://notiziaoggivercelli.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://notiziaoggivercelli.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://notiziaoggivercelli.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://notiziaoggivercelli.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://notiziaoggivercelli.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://notiziaoggivercelli.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://notiziaoggivercelli.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://notiziaoggivercelli.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://notiziaoggivercelli.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://notiziaoggivercelli.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://notiziaoggivercelli.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://notiziaoggivercelli.it/notizie-locali/vercelli-e-dintorni/" target="" title="">Vercelli e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://notiziaoggivercelli.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://notiziaoggivercelli.it/notizie-locali/valsesia/" target="" title="">Valsesia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://notiziaoggivercelli.it/notizie-locali/lungosesia-e-alto-vercellese/" target="" title="">Lungosesia e Alto Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://notiziaoggivercelli.it/notizie-locali/santhia/" target="" title="">Santhià</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://notiziaoggivercelli.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://notiziaoggivercelli.it/multimedia/vercelli-tv/" target="" title="">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-37564"><a href="https://notiziaoggivercelli.it/notizie-locali/monferrato/" target="" title="">Monferrato</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://notiziaoggivercelli.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://notiziaoggivercelli.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://notiziaoggivercelli.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://notiziaoggivercelli.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://notiziaoggivercelli.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://notiziaoggivercelli.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://notiziaoggivercelli.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://notiziaoggivercelli.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://notiziaoggivercelli.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://notiziaoggivercelli.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://notiziaoggivercelli.it/notizie/attualita/">Attualità</a></li><li class="active">Trasporto Ferroviario: venti nuovi treni fra Piemonte e Liguria</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://notiziaoggivercelli.it/notizie/attualita/">
                            Attualità
                                                            <span class="regionale">regionale</span></a><small class="date">4 Dicembre 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Trasporto Ferroviario: venti nuovi treni fra Piemonte e Liguria</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Importante sforzo a partire dal 5 di dicembre per i collegamenti.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://notiziaoggivercelli.it/media/2019/03/treno-650x380.jpg" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="682" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><p>Trasporto Ferroviario: venti nuovi treni fra Piemonte e Liguria. Importante sforzo dal 5 di dicembre per i collegamenti.</p><h2>Trasporto Ferroviario: venti nuovi treni fra Piemonte e Liguria</h2><p>Obiettivamente oggi come oggi chi deve viaggiare tra Piemonte e Liguria non affronta un&#8217;impresa facile. In aiuto c&#8217;è ora però l&#8217;attivazione da parte di Trenitalia di nuovi collegamenti con la Liguria. Una novità che riguarda tutta la nostra regione ma in particolare i martoriati territori dell&#8217;Alessandrino.</p><h2>L&#8217;annuncio di Trenitalia</h2><p>Nuovi collegamenti disponibili da domani sulle linee che collegano il Piemonte alla Liguria e viceversa a seguito dell’ondata di maltempo che ha interessato alcune zone delle due regioni.</p><p>Saranno venti i treni disponibili attivati da Trenitalia (Gruppo FS Italiane) su richiesta del Ministero delle Infrastrutture e dei Trasporti, in accordo con le Regioni Liguria e Piemonte per dare una risposta concreta alla domanda di mobilità delle aree interessate da una difficoltosa viabilità stradale.</p><p>Da domani otto nuovi collegamenti saranno attivi sulla linea Savona – Fossano, tre tra Genova e Torino, uno nella tratta Alessandria &#8211; Torino, uno tra Alessandria e Genova, uno tra Arquata Scrivia e Genova, due nuovi treni sulla linea Acqui Terme &#8211; Genova Brignole e due nel nodo di Genova tra Genova Nervi e Genova Voltri. A questi si aggiungono due collegamenti che circoleranno nelle giornate di sabato e domenica e tutti i giorni dal 26 dicembre al 6 gennaio sulla linea Torino &#8211; Savona &#8211; Ventimiglia. Il dettaglio nelle locandine allegate.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://notiziaoggivercelli.it/attualita/moncrivello-pomeriggio-al-castello/" target="_self" class="u8bd6f1de6b8b6d2a4185e0e0745d5063"><!-- INLINE RELATED POSTS 1/1 //--><style> .u8bd6f1de6b8b6d2a4185e0e0745d5063 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u8bd6f1de6b8b6d2a4185e0e0745d5063:active, .u8bd6f1de6b8b6d2a4185e0e0745d5063:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u8bd6f1de6b8b6d2a4185e0e0745d5063 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u8bd6f1de6b8b6d2a4185e0e0745d5063 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u8bd6f1de6b8b6d2a4185e0e0745d5063 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u8bd6f1de6b8b6d2a4185e0e0745d5063:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Moncrivello: pomeriggio al Castello</span></div></a></div><p>I nuovi collegamenti fanno seguito all’aumento dei posti a disposizione dei pendolari sulla linea Genova &#8211; Acqui (+1.200) e nel nodo ferroviario di Genova (+1.000). Maggiori informazioni su <a href="http://trenitalia.com" target="_blank" rel="noopener noreferrer">trenitalia.com</a>.</p><h2>I nuovi orari</h2><div class="wc-gallery"><div class='wcflexslider-container wc-gallery-bottomspace-default wc-gallery-clear'><div id='gallery-2' class='gallery wc-gallery-captions-onhover gallery-link-file wcflexslider wcslider2' data-gutter-width='5' data-columns='3' data-hide-controls='false'><ul class='slides'><li class='gallery-item gallery-item-position-1 gallery-item-attachment-45955 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://notiziaoggivercelli.it/media/2019/12/fs_orari_03.jpg" target="_self"><img src='https://notiziaoggivercelli.it/media/2019/12/fs_orari_03-300x200.jpg' width='300' height='200' alt='' /></a></div></li><li class='gallery-item gallery-item-position-2 gallery-item-attachment-45956 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://notiziaoggivercelli.it/media/2019/12/fs_orari_04.jpg" target="_self"><img src='https://notiziaoggivercelli.it/media/2019/12/fs_orari_04-300x200.jpg' width='300' height='200' alt='' /></a></div></li><li class='gallery-item gallery-item-position-3 gallery-item-attachment-45957 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://notiziaoggivercelli.it/media/2019/12/fs_orari_02.jpg" target="_self"><img src='https://notiziaoggivercelli.it/media/2019/12/fs_orari_02-300x200.jpg' width='300' height='200' alt='' /></a></div></li><li class='gallery-item gallery-item-position-4 gallery-item-attachment-45958 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://notiziaoggivercelli.it/media/2019/12/fs_orari_01.jpg" target="_self"><img src='https://notiziaoggivercelli.it/media/2019/12/fs_orari_01-300x200.jpg' width='300' height='200' alt='' /></a></div></li></ul></div></div></div><p>&nbsp;</p><h2>La soddisfazione di Gabusi</h2><p>L’assessore ai Trasporti della Regione Piemonte Marco Gabusi ha dichiarato: «A fronte di tanti servizi di trasporto pubblico locale, che hanno accumulato negli anni indubbie carenze, finalmente la notizia di un potenziamento in un momento particolarmente difficile. Gli utenti che devono viaggiare tra Piemonte e Liguria ne trarranno sicuramente beneficio. Il risultato raggiunto è dovuto certamente in larga misura alla buona volontà di tutti i soggetti coinvolti. Confidiamo che il buon dialogo di queste ultime settimane con Trenitalia possa sfociare in un rapporto positivo e costruttivo con il nuovo contratto per la gestione del servizio ferroviario locale in Piemonte».</p><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://notiziaoggivercelli.it/attualita/trasporto-ferroviario-venti-nuovi-treni-fra-piemonte-e-liguria" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/trasporto-ferroviario-venti-nuovi-treni-fra-piemonte-e-liguria/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://notiziaoggivercelli.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://notiziaoggivercelli.it/informativa-privacy/" target="_blank" rel="" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1161682399" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='45954' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-bici hidden widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;amici-della-bici&#x2F;valseriana-in-bicicletta-a-caccia-del-coccodrillo&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/Immagine-300x200.jpg" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;amici-della-bici&#x2F;valseriana-in-bicicletta-a-caccia-del-coccodrillo&#x2F;">Valseriana in bicicletta a caccia del coccodrillo</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;imprese-della-bergamasca-manu-cem-acquista-zambetti-video&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/12/g-100x80.png" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;imprese-della-bergamasca-manu-cem-acquista-zambetti-video&#x2F;">Imprese della Bergamasca: Manu-Cem acquista Zambetti VIDEO</a><small class="date">2 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cronaca&#x2F;operazione-bellavita-tre-uomini-arrestati-il-video&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2018/05/1492780052-polizia-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cronaca&#x2F;operazione-bellavita-tre-uomini-arrestati-il-video&#x2F;">Operazione Bellavita: tre uomini arrestati &#8211; IL VIDEO</a><small class="date">2 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;kip-il-dispositivo-anti-abbandono-a-prova-di-legge&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/11/dispositivo-anti-abbandono-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;kip-il-dispositivo-anti-abbandono-a-prova-di-legge&#x2F;">KIP: il dispositivo anti abbandono a prova di legge</a><small class="date">2 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;economia&#x2F;livanova-ex-sorin-licenzia-83-dipendenti-presidio&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/11/WhatsApp-Image-2019-11-21-at-11.55.31-1-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;economia&#x2F;livanova-ex-sorin-licenzia-83-dipendenti-presidio&#x2F;">LivaNova (ex Sorin) licenzia 83 dipendenti: presidio sotto il palazzo di Confindustria LE FOTO</a><small class="date">21 Novembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;il-collegio-2019-e-iniziato-la-prima-settimana-di-nicolo-da-alessandria&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/Nicolo-Robbiano-AL-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;il-collegio-2019-e-iniziato-la-prima-settimana-di-nicolo-da-alessandria&#x2F;">Il Collegio 2019 è iniziato: la prima settimana di Nicolò da Alessandria</a><small class="date">24 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;orgoglio-alpino-intitolata-la-via-a-dino-serazzi&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/10/copertina-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;orgoglio-alpino-intitolata-la-via-a-dino-serazzi&#x2F;">Orgoglio Alpino: intitolata la via a Dino Serazzi</a><small class="date">19 Ottobre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-26" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/cinquemila-euro-di-multa-a-un-camionista/" title="Cinquemila euro di multa a un camionista" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2017/09/CRONACA-Fuggono-a-piedi-dalla-A26-per-sfuggire-alla-Polizia-59c293f8af77e1-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Tre rumeni denunciati" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/cinquemila-euro-di-multa-a-un-camionista/" title="Cinquemila euro di multa a un camionista" class="wpp-post-title" target="_self">Cinquemila euro di multa a un camionista</a><span class="wpp-date">29 Novembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/grave-frontale-un-ferito-in-codice-rosso/" title="Grave frontale: un ferito in codice rosso" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/12/polo-incicente-arborio-greggio-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/grave-frontale-un-ferito-in-codice-rosso/" title="Grave frontale: un ferito in codice rosso" class="wpp-post-title" target="_self">Grave frontale: un ferito in codice rosso</a><span class="wpp-date">2 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/addio-dj-scivolo-il-dolore-de-il-globo/" title="Addio dj Scivolo: il dolore de &#8220;Il Globo&#8221;." target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/12/dj_scivolo_ok-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/addio-dj-scivolo-il-dolore-de-il-globo/" title="Addio dj Scivolo: il dolore de &#8220;Il Globo&#8221;." class="wpp-post-title" target="_self">Addio dj Scivolo: il dolore de &#8220;Il Globo&#8221;.</a><span class="wpp-date">3 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/alessandria-nessuna-traccia-di-marika-e-nicolo/" title="Alessandria: nessuna traccia di Marika e Nicolò" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/12/scomparsi-650x383-1-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/alessandria-nessuna-traccia-di-marika-e-nicolo/" title="Alessandria: nessuna traccia di Marika e Nicolò" class="wpp-post-title" target="_self">Alessandria: nessuna traccia di Marika e Nicolò</a><span class="wpp-date">1 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/detentori-armi-in-arrivo-diffide-dalla-questura/" title="Detentori armi: in arrivo diffide dalla Questura" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/09/fucile-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/detentori-armi-in-arrivo-diffide-dalla-questura/" title="Detentori armi: in arrivo diffide dalla Questura" class="wpp-post-title" target="_self">Detentori armi: in arrivo diffide dalla Questura</a><span class="wpp-date">4 Dicembre 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-12" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/il-futuro-dei-collegamenti-nella-provincia-di-vercelli/" title="Il futuro dei collegamenti nella provincia di Vercelli" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2017/10/VERCELLI-Blocco-traffico-sabato-e-domenica-59e88de85a2f61-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/il-futuro-dei-collegamenti-nella-provincia-di-vercelli/" title="Il futuro dei collegamenti nella provincia di Vercelli" class="wpp-post-title" target="_self">Il futuro dei collegamenti nella provincia di Vercelli</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">14 Novembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/vercellese-in-lutto-per-giordano/" title="Vercellese in lutto per Giordano" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/11/Giordano-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="lutto nel vercellese" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/vercellese-in-lutto-per-giordano/" title="Vercellese in lutto per Giordano" class="wpp-post-title" target="_self">Vercellese in lutto per Giordano</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">11 Novembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/premio-alpin-dla-bassa-2019/" title="Premio “Alpin d’la Bassa” 2019" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/01/alpini-cappello-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/premio-alpin-dla-bassa-2019/" title="Premio “Alpin d’la Bassa” 2019" class="wpp-post-title" target="_self">Premio “Alpin d’la Bassa” 2019</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">17 Novembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/italiano-per-tutti/" title="Italiano per tutti" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/11/italiano-1-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/italiano-per-tutti/" title="Italiano per tutti" class="wpp-post-title" target="_self">Italiano per tutti</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">17 Novembre 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://notiziaoggivercelli.it/notizie-taggate/santhia/">Santhià</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/salute/">salute</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/asl/">asl</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/vigili-del-fuoco/">vigili del fuoco</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/coldiretti/">coldiretti</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/biud10/">Biud10</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/benefici/">benefici</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/moncrivello/">Moncrivello</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/abitazione/">abitazione</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/atc/">atc</a></li></ul></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;kip-il-dispositivo-anti-abbandono-a-prova-di-legge&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/11/dispositivo-anti-abbandono-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;kip-il-dispositivo-anti-abbandono-a-prova-di-legge&#x2F;">KIP: il dispositivo anti abbandono a prova di legge</a><small class="date">2 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;auto-usate-la-classifica-delle-piu-vendute&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/11/2218015_MER-pict_2455283-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;auto-usate-la-classifica-delle-piu-vendute&#x2F;">Auto usate, la classifica delle più vendute</a><small class="date">29 Novembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;dispositivi-antiabbandono-fra-sanzioni-e-rinvii&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/11/40812660_seggiolini-auto-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;dispositivi-antiabbandono-fra-sanzioni-e-rinvii&#x2F;">Dispositivi antiabbandono, fra sanzioni e rinvii</a><small class="date">29 Novembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;black-friday-acquisti-per-6-italiani-su-10&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/11/Schermata-2019-11-30-alle-00.37.23-100x80.png" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;black-friday-acquisti-per-6-italiani-su-10&#x2F;">Black friday, acquisti per 6 italiani su 10</a><small class="date">30 Novembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;natale-2019-spesa-a-tavola-da-140-euro-a-famiglia&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/11/christmas-3965752_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;natale-2019-spesa-a-tavola-da-140-euro-a-famiglia&#x2F;">Natale 2019, spesa a tavola da 140 euro a famiglia</a><small class="date">30 Novembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;riso-in-cagnone-una-specialita-fra-piemonte-e-lombardia&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/11/rice-498688_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;riso-in-cagnone-una-specialita-fra-piemonte-e-lombardia&#x2F;">Riso in cagnone, una specialità fra Piemonte e Lombardia</a><small class="date">23 Novembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;engie-a-biella-10-anni-di-telersicaldamento&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/12/AdobeStock_48774381-100x80.jpeg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;engie-a-biella-10-anni-di-telersicaldamento&#x2F;">Engie a Biella: 10 anni di telersicaldamento</a><small class="date">3 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;imprese-della-bergamasca-manu-cem-acquista-zambetti-video&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/12/g-100x80.png" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;imprese-della-bergamasca-manu-cem-acquista-zambetti-video&#x2F;">Imprese della Bergamasca: Manu-Cem acquista Zambetti VIDEO</a><small class="date">2 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;stucco-veneziano-raffinato-ed-elegante&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/11/background-1404310_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;stucco-veneziano-raffinato-ed-elegante&#x2F;">Stucco veneziano, raffinato ed elegante</a><small class="date">30 Novembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;che-cosa-e-la-moc-e-perche-sostenere-questo-esame&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/11/39645390_Shot-of-a-doctor-showing-a-patient-some-information-on-a-digital-tablet-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;che-cosa-e-la-moc-e-perche-sostenere-questo-esame&#x2F;">Che cosa è la Moc e perché sostenere questo esame</a><small class="date">30 Novembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;prevenzione-al-seno-il-ruolo-della-mammografia&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/11/Schermata-2019-11-30-alle-00.06.17-100x80.png" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;prevenzione-al-seno-il-ruolo-della-mammografia&#x2F;">Prevenzione al seno, il ruolo della mammografia</a><small class="date">30 Novembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;apparecchi-per-magnetoterapia-che-cosa-sono-e-che-benefici-recano&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/11/INSERZIONE-2-IMMAGINE-COPERTINA-1-1-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;apparecchi-per-magnetoterapia-che-cosa-sono-e-che-benefici-recano&#x2F;">Apparecchi per magnetoterapia, che cosa sono e che benefici recano</a><small class="date">27 Novembre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-15" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Notizia Oggi Vercelli
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Daniele Gandolfi</li><li><strong>Editore</strong> Media(iN) s.r.l.</li><li><strong>Pubblicità</strong> Publi(iN) s.r.l. Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@vercelli-in.it - Tel. 0161-600791 - Fax 0161-213514, Vercelli, Via Foa 60</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><link rel='stylesheet' id='gglcptch-css'  href='/contents/plugins/google-captcha/css/gglcptch.css?ver=1.52' type='text/css' media='all' /><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/bootstrap.js?ver=3.3.7'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/sticky-kit.js?ver=1.1.2'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/jquery-observe.js?ver=2.0.2'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/scripts.js?ver=1.5.1'></script><script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.2.3#property=58a3267a339cc50012f85711'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/jquery.magnific-popup.min.js?ver=1.1.0'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/gallery-popup.js?ver=1.67'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/imagesloaded.pkgd.min.js?ver=4.1.1'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/vendors/flexslider/jquery.flexslider-min.js?ver=2.6.1'></script><script type='text/javascript' src='/contents/plugins/wc-gallery/includes/js/gallery-slider.js?ver=1.67'></script><script type='text/javascript' src='https://notiziaoggivercelli.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script><script type='text/javascript' src='https://notiziaoggivercelli.it/core/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script><script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.52'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/google-captcha/js/script.js?ver=1.52'></script></body></html>

<!-- Cache Enabler by KeyCDN @ 04.12.2019 23:45:42 (html) -->