<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Noi genitori di queste “merde” abbiamo vite normali con i nostri ragazzi. - Notizia Oggi Vercelli</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Noi genitori di queste “merde” abbiamo vite normali con i nostri ragazzi. Alti e bassi, tutto ciò che appartiene a tutti: lettera di una mamma al consigliere Cannata."/>
<link rel="canonical" href="https://notiziaoggivercelli.it/attualita/noi-genitori-di-queste-merde-abbiamo-vite-normali-con-i-nostri-ragazzi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Noi genitori di queste “merde” abbiamo vite normali con i nostri ragazzi. - Notizia Oggi Vercelli" />
<meta property="og:description" content="Noi genitori di queste “merde” abbiamo vite normali con i nostri ragazzi. Alti e bassi, tutto ciò che appartiene a tutti: lettera di una mamma al consigliere Cannata." />
<meta property="og:url" content="https://notiziaoggivercelli.it/attualita/noi-genitori-di-queste-merde-abbiamo-vite-normali-con-i-nostri-ragazzi/" />
<meta property="og:site_name" content="Notizia Oggi Vercelli" />
<meta property="article:tag" content="gay" />
<meta property="article:tag" content="genitori" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-09-28T10:45:03+00:00" />
<meta property="og:image" content="https://notiziaoggivercelli.it/media/2016/05/Un-intero-condominio-perseguitava-inquilini-gay-Accusati-di-stalking-5728fd9602fb01.jpg" />
<meta property="og:image:secure_url" content="https://notiziaoggivercelli.it/media/2016/05/Un-intero-condominio-perseguitava-inquilini-gay-Accusati-di-stalking-5728fd9602fb01.jpg" />
<meta property="og:image:width" content="597" />
<meta property="og:image:height" content="311" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Noi genitori di queste “merde” abbiamo vite normali con i nostri ragazzi. Alti e bassi, tutto ciò che appartiene a tutti: lettera di una mamma al consigliere Cannata." />
<meta name="twitter:title" content="Noi genitori di queste “merde” abbiamo vite normali con i nostri ragazzi. - Notizia Oggi Vercelli" />
<meta name="twitter:image" content="https://notiziaoggivercelli.it/media/2016/05/Un-intero-condominio-perseguitava-inquilini-gay-Accusati-di-stalking-5728fd9602fb01.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://notiziaoggivercelli.it/#website","url":"https://notiziaoggivercelli.it/","name":"Notizia Oggi Vercelli","potentialAction":{"@type":"SearchAction","target":"https://notiziaoggivercelli.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://notiziaoggivercelli.it/attualita/noi-genitori-di-queste-merde-abbiamo-vite-normali-con-i-nostri-ragazzi/#primaryimage","url":"https://notiziaoggivercelli.it/media/2016/05/Un-intero-condominio-perseguitava-inquilini-gay-Accusati-di-stalking-5728fd9602fb01.jpg","width":597,"height":311},{"@type":"WebPage","@id":"https://notiziaoggivercelli.it/attualita/noi-genitori-di-queste-merde-abbiamo-vite-normali-con-i-nostri-ragazzi/#webpage","url":"https://notiziaoggivercelli.it/attualita/noi-genitori-di-queste-merde-abbiamo-vite-normali-con-i-nostri-ragazzi/","inLanguage":"it-IT","name":"Noi genitori di queste \u201cmerde\u201d abbiamo vite normali con i nostri ragazzi. - Notizia Oggi Vercelli","isPartOf":{"@id":"https://notiziaoggivercelli.it/#website"},"primaryImageOfPage":{"@id":"https://notiziaoggivercelli.it/attualita/noi-genitori-di-queste-merde-abbiamo-vite-normali-con-i-nostri-ragazzi/#primaryimage"},"datePublished":"2019-09-28T10:45:03+00:00","dateModified":"2019-09-28T10:45:03+00:00","author":{"@id":"https://notiziaoggivercelli.it/#/schema/person/8efd7594f697be2395afc9b86e06d696"},"description":"Noi genitori di queste \u201cmerde\u201d abbiamo vite normali con i nostri ragazzi. Alti e bassi, tutto ci\u00f2 che appartiene a tutti: lettera di una mamma al consigliere Cannata."},{"@type":["Person"],"@id":"https://notiziaoggivercelli.it/#/schema/person/8efd7594f697be2395afc9b86e06d696","name":"carlotta.viazzo","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Notizia Oggi Vercelli &raquo; Noi genitori di queste “merde” abbiamo vite normali con i nostri ragazzi. Feed dei commenti" href="https://notiziaoggivercelli.it/attualita/noi-genitori-di-queste-merde-abbiamo-vite-normali-con-i-nostri-ragazzi/feed/" />
<link rel="stylesheet" href="https://notiziaoggivercelli.it/core/?x40349&amp;w3tc_minify=471e5.css" media="all" />









<script src="https://notiziaoggivercelli.it/core/?x40349&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Notizia Oggi Vercelli","site_home_url":"https:\/\/notiziaoggivercelli.it\/","site_privacy_url":"https:\/\/notiziaoggivercelli.it\/informativa-privacy\/","site_cookie_url":"https:\/\/notiziaoggivercelli.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/notiziaoggivercelli.it\/core\/..\/media\/2017\/10\/cropped-NotiziaOggiVercelli.png"};
/* ]]> */
</script>
<script src="https://notiziaoggivercelli.it/core/?x40349&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/notiziaoggivercelli.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"43477","token":"da9bd33ff1","debug":""};
/* ]]> */
</script>
<script src="https://notiziaoggivercelli.it/core/?x40349&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://notiziaoggivercelli.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://notiziaoggivercelli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziaoggivercelli.it%2Fattualita%2Fnoi-genitori-di-queste-merde-abbiamo-vite-normali-con-i-nostri-ragazzi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notiziaoggivercelli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziaoggivercelli.it%2Fattualita%2Fnoi-genitori-di-queste-merde-abbiamo-vite-normali-con-i-nostri-ragazzi%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16228015-2', 'auto');
			
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/notiziaoggivercelli_it/notiziaoggivercelli_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notiziaoggivercelli.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cbe6d48b-a4de-44b7-a5a1-ae6303e6d024';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notizia Oggi Vercelli";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://notiziaoggivercelli.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Notizia Oggi Vercelli';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-43477 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x40349" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x40349" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://notiziaoggivercelli.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li class="hidden-sm hidden-md"><a target="_blank" class="cursor-pointer" title="Seguici&#x20;su&#x20;twitter" href="https://twitter.com/NotiziaOggiVC"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/notiziaoggi.vercelli/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://notiziaoggivercelli.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="392" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://notiziaoggivercelli.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://notiziaoggivercelli.it/media/2017/10/cropped-NotiziaOggiVercelli.png?x40349" class="custom-logo" alt="Notizia Oggi Vercelli" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="392" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/notiziaoggi.vercelli/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://notiziaoggivercelli.it/notizie-locali/vercelli-e-dintorni/" target="" title="">Vercelli e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://notiziaoggivercelli.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://notiziaoggivercelli.it/notizie-locali/valsesia/" target="" title="">Valsesia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://notiziaoggivercelli.it/notizie-locali/lungosesia-e-alto-vercellese/" target="" title="">Lungosesia e Alto Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://notiziaoggivercelli.it/notizie-locali/santhia/" target="" title="">Santhià</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-37566"><a href="https://notiziaoggivercelli.it/notizie-locali/monferrato/" target="" title="">Monferrato</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://notiziaoggivercelli.it/multimedia/vercelli-tv/" target="" title="">Video</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://notiziaoggivercelli.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://notiziaoggivercelli.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://notiziaoggivercelli.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://notiziaoggivercelli.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://notiziaoggivercelli.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://notiziaoggivercelli.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://notiziaoggivercelli.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://notiziaoggivercelli.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://notiziaoggivercelli.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://notiziaoggivercelli.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://notiziaoggivercelli.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://notiziaoggivercelli.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://notiziaoggivercelli.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://notiziaoggivercelli.it/notizie-locali/vercelli-e-dintorni/" target="" title="">Vercelli e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://notiziaoggivercelli.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://notiziaoggivercelli.it/notizie-locali/valsesia/" target="" title="">Valsesia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://notiziaoggivercelli.it/notizie-locali/lungosesia-e-alto-vercellese/" target="" title="">Lungosesia e Alto Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://notiziaoggivercelli.it/notizie-locali/santhia/" target="" title="">Santhià</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://notiziaoggivercelli.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://notiziaoggivercelli.it/multimedia/vercelli-tv/" target="" title="">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-37564"><a href="https://notiziaoggivercelli.it/notizie-locali/monferrato/" target="" title="">Monferrato</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://notiziaoggivercelli.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://notiziaoggivercelli.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://notiziaoggivercelli.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://notiziaoggivercelli.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://notiziaoggivercelli.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://notiziaoggivercelli.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://notiziaoggivercelli.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://notiziaoggivercelli.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://notiziaoggivercelli.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://notiziaoggivercelli.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://notiziaoggivercelli.it/notizie/attualita/">Attualità</a></li><li class="active">Noi genitori di queste “merde” abbiamo vite normali con i nostri ragazzi.</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://notiziaoggivercelli.it/notizie/attualita/">
                            Attualità
                                                    </a><a class="localita" href="https://notiziaoggivercelli.it/notizie-locali/vercelli-e-dintorni/">Vercelli e dintorni</a><small class="date">28 Settembre 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Noi genitori di queste “merde” abbiamo vite normali con i nostri ragazzi.</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Alti e bassi, tutto ciò che appartiene a tutti: lettera di una mamma al consigliere Cannata.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://notiziaoggivercelli.it/media/2016/05/Un-intero-condominio-perseguitava-inquilini-gay-Accusati-di-stalking-5728fd9602fb01.jpg?x40349" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="682" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><p>Noi genitori di queste “merde” abbiamo vite normali con i nostri ragazzi. Alti e bassi, tutto ciò che appartiene a tutti: lettera di una mamma al consigliere Cannata.</p><h2>Noi genitori di queste “merde” abbiamo vite normali con i nostri ragazzi</h2><p><em>Riceviamo e pubblichiamo la lettera aperta al dottor Cannata, di una mamma.</em></p><p>Egregio dottor Cannata,<br />
premetto che non sono alla ricerca di visibilità né penso di candidarmi in futuro. Ciò per sgombrare il campo da eventuali illazioni o pensieri molesti o che potrebbero diventare tali.<br />
Ho ascoltato il Suo intervento in Consiglio Comunale con un misto di incredulità, imbarazzo per Lei e, se mi permette, di tenerezza per il tentativo messo in atto di argomentare fatti tanto distanti tra loro da non permettere collegamenti se non artificiosi. Su Bibbiano e dintorni sono piene le pagine di giornali e non intendo soffermarmi; penso invece alla Sua dichiarazione sul fatto che si batterà a favore della famiglia “tradizionale” che mette bene in evidenza la Sua considerazione verso un grande numero di cittadini che non sono eterosessuali, se ci fosse bisogno di ulteriori esplicitazioni aggiuntive ai suoi chiarissimi post. Non uno, più di uno, con scritte vergognose. Lei è naturalmente libero di fare del Suo tempo ciò che vuole, esprimendo il Suo disprezzo pubblicamente ma non può pensare che, proprio per essere pubblico, non raccolga dissenso e disprezzo a sua volta, quella che Lei ha definito gogna mediatica. E’ anche libero di battersi per chi vuole ma non è libero di insultare. “Merde, feccia” si può scrivere sul proprio diario personale o dire tra quattro amici al bar non in luogo pubblico in cui vivono gay e lesbiche ed i loro genitori. Questi ultimi, madri e padri di coloro che Lei definisce merde, tra l’altro, appartengono perlopiù a famiglie tradizionali, per usare il termine che Lei predilige. Ecco, noi genitori di queste “merde” abbiamo vite normali con i nostri ragazzi. Alti e bassi, feste di famiglia, problemi, insomma tutto ciò che appartiene a tutti. Con la differenza che i nostri ragazzi (e di riflesso anche noi) hanno spesso avuto esperienze difficili, a volte dolorose, a volte molto dolorose. A sentirsi definire merde a molti, dopo aver sopportato sguardi ammiccanti, parole pesanti, essere stati tollerati, non interessa un bel nulla; ad altri, invece, aumenta le difficoltà che spesso hanno e preferiscono tacere, nascondersi. Alcuni, non così di rado, nel sentirsi messi alla gogna (anche loro! ) e considerati fallati da gente come Lei, non hanno strumenti e capacità per reagire e spesso scelgono un’altra soluzione. Le lascio immaginare quale. Forse nella sua carriera di medico non ha mai dovuto constatare la morte di chi ha preferito togliersi la vita piuttosto che dare un dispiacere a qualcuno. Le parole non sono mai leggere neanche quando si è tra amici, sono gravissime se pronunciate da chi ricopre cariche pubbliche o aspira a ricoprirle. Stupisce che Lei non capisca.<br />
Egregio dottore, ha fatto male a non dimettersi. Legalmente può fare ciò che vuole, ne ha diritto, ma non avere la consapevolezza che non si è graditi neppure, a quanto pare, all’interno della propria maggioranza e, soprattutto, che certe affermazioni in un ruolo pubblico sono gravissime, è davvero singolare.<br />
Per quanto riguarda me/noi la vita non subirà scossoni per ciò che Lei scrive e, soprattutto, mi è difficile considerarLa un nemico. Sarebbe eccessivo; la vita è molte volte complicata per mille motivi tanto che tengo a salvaguardare quel che resta del giorno e, soprattutto, non mi appartengono odio e rancore ma sono pronta però a battermi anch’io per ciò in cui credo. Vuol dire che La penserò come un signore che, con l’età che ha (non si offenda, siamo vicini anagraficamente), ha ancora voglia di dividere il mondo in buoni e cattivi in base al sesso ed alla provenienza (mi pare che abbia anche detto che ci difenderà dalle invasioni) senza conoscere le persone. A me, docente in pensione, continuano ad interessare l’umanità e l’animo umano e sono fondamentalmente intransigente. La mia intransigenza deriva però dalla capacità di ascoltare e dialogare, capendo le ragioni degli altri perché l’esperienza umana è varia e complessa e la nostra cultura, la nostra arte, scienza servono ad accrescere le vite degli uomini, ad alimentarne l’animo. Non varrebbero nulla se non riuscissimo a far con esse del bene agli altri uomini. Sventolare il Vangelo non ci rende migliori. Don Gallo diceva che da secoli un’idea di natura uguale per tutti, immutabile nel tempo e nello spazio, non si trova più se non nei testi ufficiali cattolici. Ed aggiungeva che “la nostra libertà non si aggiunge semplicemente a quella altrui ma ne è parte integrante e costitutiva, poiché la libertà procede sempre da chi ne è stato storicamente escluso”. Ciò per dire che la penserei così anche se non fossi coinvolta personalmente. Certi principi sono irrinunciabili perché, se nella nostra famiglia non ci siamo mai sentiti cittadini di serie b, essi valgono per tutti, anche per coloro che non hanno la forza per farsi sentire. Con questi pensieri Le auguro di vivere più serenamente la Sua età e di confrontarsi spesso con gli altri perché l’umanità di persone diverse da Lei non potrà che arricchirLa. E’ ancora in tempo.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://notiziaoggivercelli.it/attualita/carisio-nuovo-look-per-lambulatorio-medico/" target="_self" class="u0850cfc183c698c4b54ee8dce7ca7fa3"><!-- INLINE RELATED POSTS 1/1 //--><style> .u0850cfc183c698c4b54ee8dce7ca7fa3 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u0850cfc183c698c4b54ee8dce7ca7fa3:active, .u0850cfc183c698c4b54ee8dce7ca7fa3:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u0850cfc183c698c4b54ee8dce7ca7fa3 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u0850cfc183c698c4b54ee8dce7ca7fa3 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u0850cfc183c698c4b54ee8dce7ca7fa3 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u0850cfc183c698c4b54ee8dce7ca7fa3:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Carisio: nuovo look per l'ambulatorio medico</span></div></a></div><p style="text-align: right;"><strong>Lorenzina Opezzo</strong></p><p><a href="https://notiziaoggivercelli.it">VAI ALLA HOME PAGE E LEGGI LE ALTRE NOTIZIE</a></p><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://notiziaoggivercelli.it/attualita/noi-genitori-di-queste-merde-abbiamo-vite-normali-con-i-nostri-ragazzi" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://notiziaoggivercelli.it/notizie-taggate/gay/">gay</a><span class="sep">,</span><a href="https://notiziaoggivercelli.it/notizie-taggate/genitori/">genitori</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/noi-genitori-di-queste-merde-abbiamo-vite-normali-con-i-nostri-ragazzi/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://notiziaoggivercelli.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://notiziaoggivercelli.it/informativa-privacy/" target="_blank" rel="" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_455264130" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='43477' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-bici widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;amici-della-bici&#x2F;escursione-green-con-il-treno-rosso-del-bernina&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/09/20190905_121236-e1568023543337-300x200.jpg?x40349" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;amici-della-bici&#x2F;escursione-green-con-il-treno-rosso-del-bernina&#x2F;">Escursione green con il Treno Rosso del Bernina</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;engie-green-friday-forum-2019-il-70-dei-cittadini-e-consapevole-dei-rischi&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/09/BZG_9761-100x80.jpg?x40349" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;engie-green-friday-forum-2019-il-70-dei-cittadini-e-consapevole-dei-rischi&#x2F;">ENGIE Green Friday Forum 2019: il 70% dei cittadini è consapevole dei rischi</a><small class="date">27 Settembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;bicciolano-e-bela-majin-saluto-in-consiglio-comunale&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/09/Bicciolan_majin_03-100x80.jpg?x40349" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;bicciolano-e-bela-majin-saluto-in-consiglio-comunale&#x2F;">Bicciolano e Bela Majin saluto in Consiglio Comunale</a><small class="date">26 Settembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cronaca&#x2F;operazione-leonessa-blitz-contro-la-mafia-arresti-anche-in-piemonte&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/09/operzaione_leonessa-100x80.jpg?x40349" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cronaca&#x2F;operazione-leonessa-blitz-contro-la-mafia-arresti-anche-in-piemonte&#x2F;">Operazione Leonessa: blitz contro la mafia, arresti anche in Piemonte</a><small class="date">26 Settembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;borgo-vercelli-torneo-subbuteo-calcio-da-tavolo&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/09/Calci-piazzati-dei-ragazzi-100x80.jpg?x40349" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;borgo-vercelli-torneo-subbuteo-calcio-da-tavolo&#x2F;">Borgo Vercelli: Torneo Subbuteo calcio da tavolo</a><small class="date">17 Settembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cultura-e-turismo&#x2F;white-ascom-night-di-successo-fra-musica-e-food&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/09/carta_varia_web_cover-100x80.jpg?x40349" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cultura-e-turismo&#x2F;white-ascom-night-di-successo-fra-musica-e-food&#x2F;">White Ascom Night di successo fra musica e food</a><small class="date">14 Settembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;demolizione-liceo-scientifico-vercelli-i-muri-si-sgretolano&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/08/11-1-100x80.jpg?x40349" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;demolizione-liceo-scientifico-vercelli-i-muri-si-sgretolano&#x2F;">Demolizione Liceo Scientifico Vercelli: i muri si sgretolano</a><small class="date">19 Agosto 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-26" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/aifa-ritira-tutti-i-farmaci-a-base-di-ranitidina/" title="AIFA divieto di utilizzo dei farmaci a base di ranitidina" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2018/01/Cosa-sono-i-farmaci-generici-100x80.jpg?x40349" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/aifa-ritira-tutti-i-farmaci-a-base-di-ranitidina/" title="AIFA divieto di utilizzo dei farmaci a base di ranitidina" class="wpp-post-title" target="_self">AIFA divieto di utilizzo dei farmaci a base di ranitidina</a><span class="wpp-date">24 Settembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/schianto-in-autostrada-famiglia-allospedale/" title="Schianto in autostrada: famiglia all&#8217;ospedale" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/09/Incidente_balocco_cov-100x80.jpg?x40349" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/schianto-in-autostrada-famiglia-allospedale/" title="Schianto in autostrada: famiglia all&#8217;ospedale" class="wpp-post-title" target="_self">Schianto in autostrada: famiglia all&#8217;ospedale</a><span class="wpp-date">26 Settembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/cozze-a-rischio-diarrea-ritirate-in-tutta-italia/" title="Cozze a rischio diarrea ritirate in tutta Italia" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/02/cozze-100x80.jpg?x40349" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/cozze-a-rischio-diarrea-ritirate-in-tutta-italia/" title="Cozze a rischio diarrea ritirate in tutta Italia" class="wpp-post-title" target="_self">Cozze a rischio diarrea ritirate in tutta Italia</a><span class="wpp-date">25 Settembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/auto-capottata-piu-volte-donna-in-codice-rosso/" title="Auto capottata più volte: donna in codice rosso" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2017/12/un-ambulanza-del-118-463262.660x368-100x80.jpg?x40349" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="cara" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/auto-capottata-piu-volte-donna-in-codice-rosso/" title="Auto capottata più volte: donna in codice rosso" class="wpp-post-title" target="_self">Auto capottata più volte: donna in codice rosso</a><span class="wpp-date">24 Settembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/noi-genitori-di-queste-merde-abbiamo-vite-normali-con-i-nostri-ragazzi/" title="Noi genitori di queste “merde” abbiamo vite normali con i nostri ragazzi." target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2016/05/Un-intero-condominio-perseguitava-inquilini-gay-Accusati-di-stalking-5728fd9602fb01-100x80.jpg?x40349" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/noi-genitori-di-queste-merde-abbiamo-vite-normali-con-i-nostri-ragazzi/" title="Noi genitori di queste “merde” abbiamo vite normali con i nostri ragazzi." class="wpp-post-title" target="_self">Noi genitori di queste “merde” abbiamo vite normali con i nostri ragazzi.</a><span class="wpp-date">28 Settembre 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-12" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/fine-vita-con-una-legge-avrei-sofferto-meno-laddio-di-remo-cerato/" title="Fine vita: &#8220;con una legge avrei sofferto meno&#8221;, l&#8217;addio di Remo Cerato" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/09/remo-cerato-650x461-650x390-100x80.png?x40349" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/fine-vita-con-una-legge-avrei-sofferto-meno-laddio-di-remo-cerato/" title="Fine vita: &#8220;con una legge avrei sofferto meno&#8221;, l&#8217;addio di Remo Cerato" class="wpp-post-title" target="_self">Fine vita: &#8220;con una legge avrei sofferto meno&#8221;, l&#8217;addio di Remo Cerato</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">11 Settembre 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://notiziaoggivercelli.it/notizie-taggate/vercelli/">Vercelli</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/borgosesia/">Borgosesia</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/furto/">Furto</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/lavoro/">lavoro</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/polizia/">polizia</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/regione-piemonte/">Regione Piemonte</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/truffa/">truffa</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/consiglio-comunale/">consiglio comunale</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/animali/">animali</a></li></ul></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuova-audi-rs-q3-e-audi-rs-q3-sportback-ecco-gli-sport-utility-compatti&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/09/Audi-RS-Q3_001-100x80.jpg?x40349" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuova-audi-rs-q3-e-audi-rs-q3-sportback-ecco-gli-sport-utility-compatti&#x2F;">Nuova Audi RS Q3 e Audi RS Q3 Sportback, ecco gli sport utility compatti</a><small class="date">26 Settembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;lancia-alla-pink-parade-per-la-fondazione-umberto-veronesi&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/09/190507-lancia-ypsilon-25-100x80.jpg?x40349" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;lancia-alla-pink-parade-per-la-fondazione-umberto-veronesi&#x2F;">Lancia alla Pink Parade per la Fondazione Umberto Veronesi</a><small class="date">26 Settembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuova-fiat-panda-trussardi-la-prima-luxury-panda&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/09/190917-fiat-panda-trussardi-03-100x80.jpg?x40349" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuova-fiat-panda-trussardi-la-prima-luxury-panda&#x2F;">Nuova Fiat Panda Trussardi, la prima “Luxury Panda”</a><small class="date">21 Settembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;birra-artigianale-italiana-arriva-il-primo-marchio-a-tutela&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/09/versare1-100x80.jpg?x40349" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;birra-artigianale-italiana-arriva-il-primo-marchio-a-tutela&#x2F;">Birra artigianale italiana, arriva il primo marchio a tutela</a><small class="date">26 Settembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;crolla-il-consumo-di-tofu-e-seitan-cresce-quello-di-carne-vera&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/09/tofu-1478700_960_720-100x80.jpg?x40349" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;crolla-il-consumo-di-tofu-e-seitan-cresce-quello-di-carne-vera&#x2F;">Crolla il consumo di tofu e seitan, cresce quello di carne vera</a><small class="date">26 Settembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;ricetta-per-le-tagliatelle-con-pomodorini-olive-acciughe&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/09/konzept-der-italienischen-k-che-teigwaren-mit-sardellen-meeresfr-chte-und-gem-se-oliven-tomaten-basilikum-servierteller-einem-146004643-100x80.jpg?x40349" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;ricetta-per-le-tagliatelle-con-pomodorini-olive-acciughe&#x2F;">Ricetta per le tagliatelle con pomodorini, olive, acciughe</a><small class="date">20 Settembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;engie-green-friday-forum-2019-il-70-dei-cittadini-e-consapevole-dei-rischi&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/09/BZG_9761-100x80.jpg?x40349" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;engie-green-friday-forum-2019-il-70-dei-cittadini-e-consapevole-dei-rischi&#x2F;">ENGIE Green Friday Forum 2019: il 70% dei cittadini è consapevole dei rischi</a><small class="date">27 Settembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;come-gestire-il-proprio-impianto-di-riscaldamento&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/09/39461572_tablet-2471184_960_720-100x80.jpg?x40349" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;come-gestire-il-proprio-impianto-di-riscaldamento&#x2F;">Come gestire il proprio impianto di riscaldamento</a><small class="date">26 Settembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;casa-piccola-piu-risparmio-per-lambiente&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/09/solar-panels-943999_960_720-100x80.jpg?x40349" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;casa-piccola-piu-risparmio-per-lambiente&#x2F;">Casa piccola, più risparmio per l’ambiente</a><small class="date">20 Settembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;cancro-in-italia-numeri-2019-rapporto-aiom-airtum&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/09/cells-1872666_960_720-100x80.jpg?x40349" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;cancro-in-italia-numeri-2019-rapporto-aiom-airtum&#x2F;">Cancro in Italia, i numeri 2019 del rapporto Aiom-Airtum</a><small class="date">26 Settembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;cambiamento-climatico-grave-impatto-sugli-oceani&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/09/beach-4426246_960_720-100x80.jpg?x40349" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;cambiamento-climatico-grave-impatto-sugli-oceani&#x2F;">Cambiamento climatico, grave l’impatto sugli oceani</a><small class="date">26 Settembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;curare-capelli-dopo-estate&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/09/39744378_woman-2593366_960_720-100x80.jpg?x40349" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;curare-capelli-dopo-estate&#x2F;">Curare i capelli dopo l’estate</a><small class="date">20 Settembre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-15" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Notizia Oggi Vercelli
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Daniele Gandolfi</li><li><strong>Editore</strong> Magicom Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@vercelli-in.it - Tel. 0161-600791 - Fax 0161-213514, Vercelli, Via Foa 60</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><link rel="stylesheet" href="https://notiziaoggivercelli.it/core/?x40349&amp;w3tc_minify=0fd1a.css" media="all" />
<script src="https://notiziaoggivercelli.it/core/?x40349&amp;w3tc_minify=09e39.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://notiziaoggivercelli.it/core/?x40349&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://notiziaoggivercelli.it/core/?x40349&amp;w3tc_minify=2d851.js"></script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 423/716 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 12/44 queries in 0.046 seconds using disk

Served from: notiziaoggivercelli.it @ 2019-09-28 16:24:55 by W3 Total Cache
-->