<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Giornata prevenzione incidenti in montagna: le iniziative in Piemonte - Notizia Oggi Vercelli</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Giornata prevenzione incidenti in montagna: le iniziative in Piemonte. Domenica 16 giugno giornata nazionale formativa per abbassare il rischio di incidenti nel periodo estivo in montagna."/>
<link rel="canonical" href="https://notiziaoggivercelli.it/attualita/giornata-prevenzione-incidenti-in-montagna-le-iniziative-in-piemonte/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giornata prevenzione incidenti in montagna: le iniziative in Piemonte - Notizia Oggi Vercelli" />
<meta property="og:description" content="Giornata prevenzione incidenti in montagna: le iniziative in Piemonte. Domenica 16 giugno giornata nazionale formativa per abbassare il rischio di incidenti nel periodo estivo in montagna." />
<meta property="og:url" content="https://notiziaoggivercelli.it/attualita/giornata-prevenzione-incidenti-in-montagna-le-iniziative-in-piemonte/" />
<meta property="og:site_name" content="Notizia Oggi Vercelli" />
<meta property="article:tag" content="prevenzione montagna" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-06-11T15:42:34+00:00" />
<meta property="og:image" content="https://notiziaoggivercelli.it/media/2017/03/TRINO-incidente-sul-lavoro-interviene-l-elisoccorso-58c8409fbd2dd1.jpg" />
<meta property="og:image:secure_url" content="https://notiziaoggivercelli.it/media/2017/03/TRINO-incidente-sul-lavoro-interviene-l-elisoccorso-58c8409fbd2dd1.jpg" />
<meta property="og:image:width" content="624" />
<meta property="og:image:height" content="460" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Giornata prevenzione incidenti in montagna: le iniziative in Piemonte. Domenica 16 giugno giornata nazionale formativa per abbassare il rischio di incidenti nel periodo estivo in montagna." />
<meta name="twitter:title" content="Giornata prevenzione incidenti in montagna: le iniziative in Piemonte - Notizia Oggi Vercelli" />
<meta name="twitter:image" content="https://notiziaoggivercelli.it/media/2017/03/TRINO-incidente-sul-lavoro-interviene-l-elisoccorso-58c8409fbd2dd1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Notizia Oggi Vercelli &raquo; Giornata prevenzione incidenti in montagna: le iniziative in Piemonte Feed dei commenti" href="https://notiziaoggivercelli.it/attualita/giornata-prevenzione-incidenti-in-montagna-le-iniziative-in-piemonte/feed/" />
<link rel="stylesheet" href="https://notiziaoggivercelli.it/core/?x70450&amp;w3tc_minify=a8d2e.css" media="all" />










<script src="https://notiziaoggivercelli.it/core/?x70450&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script>
<script src="https://notiziaoggivercelli.it/core/?x70450&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Notizia Oggi Vercelli","site_home_url":"https:\/\/notiziaoggivercelli.it\/","site_privacy_url":"https:\/\/notiziaoggivercelli.it\/informativa-privacy\/","site_cookie_url":"https:\/\/notiziaoggivercelli.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/notiziaoggivercelli.it\/core\/..\/media\/2017\/10\/cropped-NotiziaOggiVercelli.png"};
/* ]]> */
</script>
<script src="https://notiziaoggivercelli.it/core/?x70450&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/notiziaoggivercelli.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"40843","token":"219e912477","debug":""};
/* ]]> */
</script>
<script src="https://notiziaoggivercelli.it/core/?x70450&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://notiziaoggivercelli.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://notiziaoggivercelli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziaoggivercelli.it%2Fattualita%2Fgiornata-prevenzione-incidenti-in-montagna-le-iniziative-in-piemonte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notiziaoggivercelli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotiziaoggivercelli.it%2Fattualita%2Fgiornata-prevenzione-incidenti-in-montagna-le-iniziative-in-piemonte%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16228015-2', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21737146126/ntvr-ga-dsk-all-billboard_atf', [[468, 60], [728, 90], [970, 90], 'fluid', [970, 250]], 'div-gpt-ad-1549031640571-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/ntvr-ga-dsk-all-box_atf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032002931-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/ntvr-ga-dsk-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032046267-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/ntvr-ga-mob-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032071868-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/ntvr-ga-mob-all-box_btf_a', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032174853-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/ntvr-ga-dsk-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032142880-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/ntvr-ga-mob-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253512618-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/ntvr-ga-dsk-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032199599-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/ntvr-ga-mob-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253563736-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/ntvr-ga-dsk-all-box_btf4', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032308448-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/ntvr-ga-dsk-all-leaderboard_atf', [[468, 60], 'fluid', [728, 90]], 'div-gpt-ad-1549031716014-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/ntvr-ga-mob-all-topbox', [[300, 100], [300, 250], [234, 60], [468, 60], [250, 250], [336, 280], [200, 200], 'fluid'], 'div-gpt-ad-1549031672711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notiziaoggivercelli.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cbe6d48b-a4de-44b7-a5a1-ae6303e6d024';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notizia Oggi Vercelli";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://notiziaoggivercelli.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Notizia Oggi Vercelli';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-40843 single-format-standard wp-custom-logo"><script id='SPc3164171-9562-416e-8435-a90400ed34b3' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=c3164171-9562-416e-8435-a90400ed34b3' async></script><script id='SPf43df858-5813-4260-a57a-a90400ed3ddd' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=f43df858-5813-4260-a57a-a90400ed3ddd' async></script><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x70450" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x70450" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://notiziaoggivercelli.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li class="hidden-sm hidden-md"><a target="_blank" class="cursor-pointer" title="Seguici&#x20;su&#x20;twitter" href="https://twitter.com/NotiziaOggiVC"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/notiziaoggi.vercelli/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://notiziaoggivercelli.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="392" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://notiziaoggivercelli.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://notiziaoggivercelli.it/media/2017/10/cropped-NotiziaOggiVercelli.png?x70450" class="custom-logo" alt="Notizia Oggi Vercelli" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="392" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/notiziaoggi.vercelli/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://notiziaoggivercelli.it/notizie-locali/vercelli-e-dintorni/" target="" title="">Vercelli e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://notiziaoggivercelli.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://notiziaoggivercelli.it/notizie-locali/valsesia/" target="" title="">Valsesia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://notiziaoggivercelli.it/notizie-locali/lungosesia-e-alto-vercellese/" target="" title="">Lungosesia e Alto Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://notiziaoggivercelli.it/notizie-locali/santhia/" target="" title="">Santhià</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-37566"><a href="https://notiziaoggivercelli.it/notizie-locali/monferrato/" target="" title="">Monferrato</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://notiziaoggivercelli.it/multimedia/vercelli-tv/" target="" title="">Video</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://notiziaoggivercelli.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="391" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://notiziaoggivercelli.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://notiziaoggivercelli.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://notiziaoggivercelli.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://notiziaoggivercelli.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://notiziaoggivercelli.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://notiziaoggivercelli.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://notiziaoggivercelli.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://notiziaoggivercelli.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://notiziaoggivercelli.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://notiziaoggivercelli.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://notiziaoggivercelli.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://notiziaoggivercelli.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://notiziaoggivercelli.it/notizie-locali/vercelli-e-dintorni/" target="" title="">Vercelli e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://notiziaoggivercelli.it/notizie-locali/vercellese/" target="" title="">Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://notiziaoggivercelli.it/notizie-locali/valsesia/" target="" title="">Valsesia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://notiziaoggivercelli.it/notizie-locali/lungosesia-e-alto-vercellese/" target="" title="">Lungosesia e Alto Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://notiziaoggivercelli.it/notizie-locali/santhia/" target="" title="">Santhià</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://notiziaoggivercelli.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://notiziaoggivercelli.it/multimedia/vercelli-tv/" target="" title="">Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-37564"><a href="https://notiziaoggivercelli.it/notizie-locali/monferrato/" target="" title="">Monferrato</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://notiziaoggivercelli.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://notiziaoggivercelli.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://notiziaoggivercelli.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://notiziaoggivercelli.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://notiziaoggivercelli.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://notiziaoggivercelli.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://notiziaoggivercelli.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://notiziaoggivercelli.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://notiziaoggivercelli.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://notiziaoggivercelli.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="393" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="390" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://notiziaoggivercelli.it/notizie/attualita/">Attualità</a></li><li class="active">Giornata prevenzione incidenti in montagna: le iniziative in Piemonte</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://notiziaoggivercelli.it/notizie/attualita/">
                            Attualità
                                                    </a><small class="date">11 Giugno 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Giornata prevenzione incidenti in montagna: le iniziative in Piemonte</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Domenica 16 giugno giornata nazionale formativa per abbassare il rischio di incidenti nel periodo estivo in montagna.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://notiziaoggivercelli.it/media/2017/03/TRINO-incidente-sul-lavoro-interviene-l-elisoccorso-58c8409fbd2dd1.jpg?x70450" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="682" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Giornata prevenzione incidenti in montagna: le iniziative in Piemonte. Domenica 16 giugno giornata nazionale formativa per abbassare il rischio di incidenti nel periodo estivo in montagna.</p><h2>Giornata prevenzione incidenti in montagna: le iniziative in Piemonte</h2><p>Giornata prevenzione incidenti in montagna: le iniziative in Piemonte. Domenica 16 giugno giornata nazionale formativa per abbassare il rischio di incidenti nel periodo estivo in montagna. Sono tante le località montane in tutta Italia dove <strong>domenica 16 giugno il Club alpino italiano e il Corpo nazionale soccorso alpino e speleologico</strong> daranno consigli sulla sicurezza, oltre a organizzare escursioni e dimostrazioni di soccorso nell’ambito di<strong> “Sicuri sul Sentiero” edizione 2019</strong>, la giornata nazionale dedicata alla prevenzione degli incidenti della stagione estiva.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=de214654c33ce659289f194cb35bf8e4"></script></div><p>Come riporta <a href="https://novaranetweek.it" target="_blank" rel="noopener noreferrer">novaranetweek.it</a>, la giornata prevede momenti e attività varie quali presidi di sentieri, ferrate e falesie, vie alpinistiche, grotte e percorsi per il canyoning, con momenti informativi sugli accorgimenti da prendere per ridurre il rischio di incidenti, oltre ad escursioni guidate e dimostrazioni di soccorso. Gli eventi sono in programma in tutta Italia: ricchi in particolare i calendari di Lombardia, Piemonte, Liguria, Toscana e Calabria. «Lo scopo principale dell’iniziativa è accrescere la consapevolezza dei rischi e dei limiti personali accettabili nella frequentazione dell’ambiente montano ed ipogeo -, afferma il responsabile dell’iniziativa Elio Guastalli –. Nella stagione estiva si concentra la maggioranza degli interventi di soccorso, molti dei quali mettono in evidenza la difficile percezione dei rischi soprattutto da parte di chi ha poca esperienza, anche su terreno facile». In particolare la casistica dei cercatori di funghi fa registrare innumerevoli incidenti nella maggioranza dei casi per scivolata.</p><h2>Montagna d’estate: nel 2018 sono state 9.554 le missioni di soccorso del Cnsas</h2><p>L’edizione di quest’anno di “Sicuri sul Sentiero” acquisisce un particolare significato dopo la diffusione dei dati relativi agli interventi del Cnsas nel 2018: sono state 9.554 le missioni di soccorso, numero mai raggiunto nella storia dell’associazione. Già il 2017 aveva fatto registrare cifre record, con 9.059 interventi. Inoltre è sempre l’escursionismo, con il 40,4% delle chiamate al 112 o al 118, a essere in testa nella classifica relativa all’attività praticata al momento dell’incidente. E sono i mesi estivi quelli più intensi per le operazioni di soccorso: agosto (16,2%), luglio (14%) e settembre (11,3%). Molte attività della giornata “Sicuri sul sentiero” saranno rivolte specificatamente a bambini e ragazzi, tra i destinatari più importanti per la diffusione di questo tipo di messaggi. “Sicuri sul Sentiero” fa parte del progetto di CAI e CNSAS “Sicuri in Montagna“, un laboratorio permanente per far conoscere meglio e apprezzare l’ambiente montano frequentandolo in ragionevole sicurezza.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://notiziaoggivercelli.it/attualita/diretta-elettorale-record-di-visite-sul-nostro-sito/" target="_self" class="ub054fe16eda8a94a3818cfdd18ac9cde"><!-- INLINE RELATED POSTS 1/1 //--><style> .ub054fe16eda8a94a3818cfdd18ac9cde { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ub054fe16eda8a94a3818cfdd18ac9cde:active, .ub054fe16eda8a94a3818cfdd18ac9cde:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ub054fe16eda8a94a3818cfdd18ac9cde { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ub054fe16eda8a94a3818cfdd18ac9cde .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .ub054fe16eda8a94a3818cfdd18ac9cde .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ub054fe16eda8a94a3818cfdd18ac9cde:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Diretta elettorale: record di visite sul nostro sito</span></div></a></div><h2>Sicuri sul Sentiero, gli appuntamenti</h2><p>A partire dal mattino tecnici del Soccorso alpino, istruttori e accompagnatori del CAI, guide alpine, saranno presenti in diverse località per dispensare utili consigli a chi ne farà richiesta e raccogliere informazioni circa la frequentazione di sentieri, ferrate, falesie, grotte ed altro. L’elenco completo degli eventi, in costante aggiornamento, è visibile sul sito www.sicurinmontagna.it.</p><p><strong>PIEMONTE:</strong></p><p>Ferrata Nito Staich Biella, presidio alla base della ferrata, CNSAS XXII DelegazioneBiellese, CAI Biella.<br />
Pian delle Gorre (44°12’52,5’’N –7°39’39,7’’E) Chiusa di Pesio, stand informativi con dimostrazioni di soccorso; proposta del SASP e del Parco Alpi Marittime per migliorare la prevenzione, CNSAS XVI Delegazione Mondovì; Parco Alpi Marittime.<br />
Zornasco, Palestrina di Roccia Malesco, Valle Vigezzo Verbano Cusio Ossola, assistenza manifestazione di arrampicata con le Guide Alpine Ossolane; stand informativo; dimostrazioni di soccorso, CNSAS Stazione Valle Vigezzo; Guide Alpine Ossolane; Sezioni CAI Valle Vigezzo.<br />
Piani di San Lorenzo Cantalupo Ligure Val Borbera Alessandria, dalle 9.00 alle 17.00, alle pendici del Monte Giarolo: stand informativo, simulazione ricerca persona dispersa, unità cinofile, GPS e cartografia Talk Finder, CNSAS XXX Delegazione Alessandria.</p><p><a href="https://novaranetweek.it/attualita/montagna-destate-prevenire-gli-incidenti/">https://novaranetweek.it/attualita/montagna-destate-prevenire-gli-incidenti/</a></p><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;giornata-contro-lomofobia-in-piemonte-ce-ancora-molto-da-fare&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/05/omofobia-300x200.jpg?x70450" /><small class="date">18 Maggio 2019</small><div class="title">Giornata contro l’omofobia: in Piemonte c’è ancora molto da fare</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;prevenzione-glaucoma-screening-gratuiti-con-luic&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2017/03/Prevenzione-glaucoma-a-Vercelli-visite-oculistiche-gratuite-58c3c991448eb1-300x200.jpg?x70450" /><small class="date">25 Marzo 2019</small><div class="title">Prevenzione glaucoma: screening gratuiti con l&#8217;Uic</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;neve-a-santhia-ha-funzionato-la-prevenzione&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/02/IMG-20190201-WA0002-300x200.jpg?x70450" /><small class="date">1 Febbraio 2019</small><div class="title">Neve a Santhià: ha funzionato la prevenzione</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://notiziaoggivercelli.it/notizie-taggate/prevenzione-montagna/">prevenzione montagna</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/giornata-prevenzione-incidenti-in-montagna-le-iniziative-in-piemonte/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://notiziaoggivercelli.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://notiziaoggivercelli.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2130636212" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='40843' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-gite-in-treno widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;gite-in-treno&#x2F;riso-al-persico-e-in-canoa-verso-san-fedelino&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/06/CHACAS-PERU-MAPPA-300x200.png?x70450" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;gite-in-treno&#x2F;riso-al-persico-e-in-canoa-verso-san-fedelino&#x2F;">Riso al persico e in canoa verso San Fedelino</a></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="center-block" href="https://notiziaoggivercelli.it/speciale-elezioni-2019-vercelli-e-vercellese/" style="margin-bottom:20px;"><img class="img-responsive center-block" src="https://static.form.netweek.it/altro/speciale-elezioni-2019.jpg" alt=""/></a></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;gite-in-treno&#x2F;riso-al-persico-e-in-canoa-verso-san-fedelino&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/06/CHACAS-PERU-MAPPA-100x80.png?x70450" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;gite-in-treno&#x2F;riso-al-persico-e-in-canoa-verso-san-fedelino&#x2F;">Riso al persico e in canoa verso San Fedelino</a><small class="date">10 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;politica&#x2F;corsaro-sindaco-le-foto-dellesultanza&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/06/IMG_20190610_000050-100x80.jpg?x70450" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;politica&#x2F;corsaro-sindaco-le-foto-dellesultanza&#x2F;">Corsaro Sindaco: le foto dell&#8217;esultanza</a><small class="date">10 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;gite-in-treno&#x2F;conoscete-palazzo-te-a-mantova-ve-lo-presenta-luca-bottazzi&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/06/mantova-100x80.jpg?x70450" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;gite-in-treno&#x2F;conoscete-palazzo-te-a-mantova-ve-lo-presenta-luca-bottazzi&#x2F;">Conoscete Palazzo Te a Mantova? Ve lo presenta Luca Bottazzi</a><small class="date">4 Giugno 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;vercelli-pride-2019-musica-e-colori-poi-il-diluvio&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/05/cover_ok-1-100x80.jpg?x70450" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;vercelli-pride-2019-musica-e-colori-poi-il-diluvio&#x2F;">Vercelli Pride 2019: musica e colori, poi il diluvio</a><small class="date">11 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;reliquie-di-bernadette-a-vercelli-altre-immagini-della-processione&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/05/09-1-100x80.jpg?x70450" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;reliquie-di-bernadette-a-vercelli-altre-immagini-della-processione&#x2F;">Reliquie di Bernadette a Vercelli: altre immagini della fiaccolata</a><small class="date">11 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;reliquie-di-bernadette-a-vercelli-una-processione-chilometrica&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/05/processione_cover-100x80.jpg?x70450" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;reliquie-di-bernadette-a-vercelli-una-processione-chilometrica&#x2F;">Reliquie di Bernadette a Vercelli: una processione chilometrica</a><small class="date">10 Maggio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="394" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/caresanablot-da-la-caccia-al-bastardo-che-ha-sparato-alla-gattina/" title="Caresanablot dà la caccia al bastardo che ha sparato alla gattina" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/06/KYLIE-100x80.jpg?x70450" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/caresanablot-da-la-caccia-al-bastardo-che-ha-sparato-alla-gattina/" title="Caresanablot dà la caccia al bastardo che ha sparato alla gattina" class="wpp-post-title" target="_self">Caresanablot dà la caccia al bastardo che ha sparato alla gattina</a><span class="wpp-date">5 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/due-trentenni-morti-mentre-fanno-jogging-in-pochi-giorni/" title="Due trentenni morti mentre fanno jogging in pochi giorni" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2017/11/ambulabza-corre-1-100x80.jpg?x70450" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="anziano morto" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/due-trentenni-morti-mentre-fanno-jogging-in-pochi-giorni/" title="Due trentenni morti mentre fanno jogging in pochi giorni" class="wpp-post-title" target="_self">Due trentenni morti mentre fanno jogging in pochi giorni</a><span class="wpp-date">8 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/politica/corsaro-sindaco-le-foto-dellesultanza/" title="Corsaro Sindaco: le foto dell&#8217;esultanza" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/06/IMG_20190610_000050-100x80.jpg?x70450" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/politica/corsaro-sindaco-le-foto-dellesultanza/" title="Corsaro Sindaco: le foto dell&#8217;esultanza" class="wpp-post-title" target="_self">Corsaro Sindaco: le foto dell&#8217;esultanza</a><span class="wpp-date">10 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/cronaca/scomparsa-a-settimo-jennifer-todisco-avvistata-a-torino/" title="Scomparsa a Settimo: Jennifer Todisco avvistata a Torino" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/06/scomparsa-100x80.jpg?x70450" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/cronaca/scomparsa-a-settimo-jennifer-todisco-avvistata-a-torino/" title="Scomparsa a Settimo: Jennifer Todisco avvistata a Torino" class="wpp-post-title" target="_self">Scomparsa a Settimo: Jennifer Todisco avvistata a Torino</a><span class="wpp-date">9 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/sereni-orizzonti-cerca-personale-nel-vercellese/" title="Sereni Orizzonti cerca personale nel Vercellese" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/04/medico_generica-100x80.jpg?x70450" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/sereni-orizzonti-cerca-personale-nel-vercellese/" title="Sereni Orizzonti cerca personale nel Vercellese" class="wpp-post-title" target="_self">Sereni Orizzonti cerca personale nel Vercellese</a><span class="wpp-date">10 Giugno 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="395" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/politica/elezioni-domenica-26-maggio-istruzioni-per-luso/" title="Elezioni domenica 26 maggio: istruzioni per l’uso" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/05/elezioni-100x80.jpg?x70450" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/politica/elezioni-domenica-26-maggio-istruzioni-per-luso/" title="Elezioni domenica 26 maggio: istruzioni per l’uso" class="wpp-post-title" target="_self">Elezioni domenica 26 maggio: istruzioni per l’uso</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">26 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/caresanablot-da-la-caccia-al-bastardo-che-ha-sparato-alla-gattina/" title="Caresanablot dà la caccia al bastardo che ha sparato alla gattina" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/06/KYLIE-100x80.jpg?x70450" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/caresanablot-da-la-caccia-al-bastardo-che-ha-sparato-alla-gattina/" title="Caresanablot dà la caccia al bastardo che ha sparato alla gattina" class="wpp-post-title" target="_self">Caresanablot dà la caccia al bastardo che ha sparato alla gattina</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">5 Giugno 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/estate-in-citta-parte-il-centro-estivo-comunale/" title="&#8220;Estate in Città&#8221;: Centro Estivo comunale" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2016/05/Il-centro-estivo-comunale-partira-il-4-luglio-574d95825ce881-100x80.jpg?x70450" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/estate-in-citta-parte-il-centro-estivo-comunale/" title="&#8220;Estate in Città&#8221;: Centro Estivo comunale" class="wpp-post-title" target="_self">&#8220;Estate in Città&#8221;: Centro Estivo comunale</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">18 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/attualita/discarica-via-pisa-ormai-e-unabitudine/" title="Discarica Via Pisa: ormai è un&#8217;abitudine" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/05/Spazzatura_via_pisa-100x80.jpg?x70450" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/attualita/discarica-via-pisa-ormai-e-unabitudine/" title="Discarica Via Pisa: ormai è un&#8217;abitudine" class="wpp-post-title" target="_self">Discarica Via Pisa: ormai è un&#8217;abitudine</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">23 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://notiziaoggivercelli.it/politica/elezioni-comunali-2019-caresanablot-grosso-batte-di-misura-casalino/" title="Elezioni Comunali 2019 Caresanablot: Grosso batte di misura Casalino" target="_self"><img width="100" height="80" src="https://notiziaoggivercelli.it/media/2019/05/italo-grosso-100x80.jpg?x70450" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://notiziaoggivercelli.it/politica/elezioni-comunali-2019-caresanablot-grosso-batte-di-misura-casalino/" title="Elezioni Comunali 2019 Caresanablot: Grosso batte di misura Casalino" class="wpp-post-title" target="_self">Elezioni Comunali 2019 Caresanablot: Grosso batte di misura Casalino</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">27 Maggio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="396" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://notiziaoggivercelli.it/notizie-taggate/vercelli/">Vercelli</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/santhia/">Santhià</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/lavoro/">lavoro</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/ricetta/">ricetta</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/sindaco/">sindaco</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/elezioni-vercelli-2019/">Elezioni Vercelli 2019</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/maura-forte/">Maura Forte</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/rifiuti/">rifiuti</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/asl-vercelli/">asl vercelli</a></li><li><a href="https://notiziaoggivercelli.it/notizie-taggate/mostra/">mostra</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="397" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;grand-california-e-in-arrivo-il-nuovo-mezzo-volkswagen&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/06/Grand-California07-100x80.jpg?x70450" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;grand-california-e-in-arrivo-il-nuovo-mezzo-volkswagen&#x2F;">Grand California, è in arrivo il nuovo mezzo Volkswagen</a><small class="date">6 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuovo-nissan-navara-italia-settembre&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/06/nissan-navara-king-cab-red-and-double-cab-blue-100x80.jpg?x70450" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuovo-nissan-navara-italia-settembre&#x2F;">Nuovo Nissan Navara, arriverà in Italia da settembre</a><small class="date">6 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuova-ferrari-sf90-stradale-la-prima-ibrida-di-serie&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/05/190160-car-ferrari-sf90-stradale-100x80.jpg?x70450" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuova-ferrari-sf90-stradale-la-prima-ibrida-di-serie&#x2F;">Nuova Ferrari SF90 Stradale, la prima ibrida di serie</a><small class="date">30 Maggio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;insalata-di-riso-esotica-perfetta-per-lestate&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/06/bowl-1404665_960_720-100x80.jpg?x70450" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;insalata-di-riso-esotica-perfetta-per-lestate&#x2F;">Insalata di riso esotica, perfetta per l’estate</a><small class="date">7 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;il-gelato-regala-il-sorriso-a-chi-lo-mangia&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/06/il-gelato-100x80.jpg?x70450" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;il-gelato-regala-il-sorriso-a-chi-lo-mangia&#x2F;">Il gelato regala il sorriso a chi lo mangia!</a><small class="date">7 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;come-preparare-una-pizza-deccellenza&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/05/1595922787_c319ac5018_z-100x80.jpg?x70450" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;come-preparare-una-pizza-deccellenza&#x2F;">Come preparare una pizza d’eccellenza</a><small class="date">31 Maggio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;arredare-la-casa-un-momento-magico&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/06/table-629772_960_720-100x80.jpg?x70450" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;arredare-la-casa-un-momento-magico&#x2F;">Arredare la casa, un momento magico</a><small class="date">7 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;imbiancare-casa-fai-da-te-da-dove-iniziare&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/06/imbiancare-casa-fai-da-te-100x80.jpg?x70450" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;imbiancare-casa-fai-da-te-da-dove-iniziare&#x2F;">Imbiancare casa fai da te, da dove iniziare</a><small class="date">7 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;infissi-antieffrazione-qual-e-il-loro-ruolo&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2017/07/PBI-pict_3270041.JPG_10639432-1-100x80.jpg?x70450" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;infissi-antieffrazione-qual-e-il-loro-ruolo&#x2F;">Infissi antieffrazione, qual è il loro ruolo?</a><small class="date">30 Maggio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;quale-farmacia-scegliere-meglio-sempre-la-stessa&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/06/medications-257344_960_720-100x80.jpg?x70450" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;quale-farmacia-scegliere-meglio-sempre-la-stessa&#x2F;">Quale farmacia scegliere? Meglio sempre la stessa…</a><small class="date">7 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;un-fisico-allenato-e-sinonimo-di-salute&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/06/un-fisico-allenato-100x80.jpg?x70450" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;un-fisico-allenato-e-sinonimo-di-salute&#x2F;">Un fisico allenato è sinonimo di salute</a><small class="date">7 Giugno 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;estate-in-arrivo-tempo-di-diete-ecco-cosa-cercano-in-rete-gli-utenti&#x2F;"><img class="img-responsive" src="https://notiziaoggivercelli.it/media/2019/06/unnamed-100x80.jpg?x70450" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;estate-in-arrivo-tempo-di-diete-ecco-cosa-cercano-in-rete-gli-utenti&#x2F;">Estate in arrivo, tempo di diete! Ecco cosa cercano in Rete gli utenti</a><small class="date">6 Giugno 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="398" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Notizia Oggi Vercelli
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Daniele Gandolfi</li><li><strong>Editore</strong> Magicom Srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://notiziaoggivercelli.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@vercelli-in.it - Tel. 0161-600791 - Fax 0161-213514, Vercelli, Via Foa 60</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><link rel="stylesheet" href="https://notiziaoggivercelli.it/core/?x70450&amp;w3tc_minify=58026.css" media="all" />
<script src="https://notiziaoggivercelli.it/core/?x70450&amp;w3tc_minify=fa057.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://notiziaoggivercelli.it/core/?x70450&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://notiziaoggivercelli.it/core/?x70450&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="399" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 483/711 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 23/62 queries in 0.052 seconds using disk

Served from: notiziaoggivercelli.it @ 2019-06-11 19:16:36 by W3 Total Cache
-->