<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Piazza San Carlo: caos nato da rapina - Notizia Oggi Vercelli</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Piazza San Carlo: caos nato da rapina. Sette arresti, coinvolta una banda di delinquenti che ha usato lo spray urticante per rapinare."/><link rel="canonical" href="http://notiziaoggivercelli.it/cronaca/piazza-san-carlo-caos-nato-da-rapina/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Piazza San Carlo: caos nato da rapina - Notizia Oggi Vercelli" /><meta property="og:description" content="Piazza San Carlo: caos nato da rapina. Sette arresti, coinvolta una banda di delinquenti che ha usato lo spray urticante per rapinare." /><meta property="og:url" content="http://notiziaoggivercelli.it/cronaca/piazza-san-carlo-caos-nato-da-rapina/" /><meta property="og:site_name" content="Notizia Oggi Vercelli" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2018-04-13T15:15:36+02:00" /><meta property="article:modified_time" content="2018-04-13T15:16:30+02:00" /><meta property="og:updated_time" content="2018-04-13T15:16:30+02:00" /><meta property="og:image" content="http://notiziaoggivercelli.it/media/2017/06/CRONACA-sono-una-ventina-i-tifosi-vercellesi-rimasti-feriti-in-Piazza-San-Carlo-5935302127b3b1.jpg" /><meta property="og:image:width" content="1274" /><meta property="og:image:height" content="956" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Piazza San Carlo: caos nato da rapina. Sette arresti, coinvolta una banda di delinquenti che ha usato lo spray urticante per rapinare." /><meta name="twitter:title" content="Piazza San Carlo: caos nato da rapina - Notizia Oggi Vercelli" /><meta name="twitter:image" content="http://notiziaoggivercelli.it/media/2017/06/CRONACA-sono-una-ventina-i-tifosi-vercellesi-rimasti-feriti-in-Piazza-San-Carlo-5935302127b3b1.jpg" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="Notizia Oggi Vercelli &raquo; Piazza San Carlo: caos nato da rapina Feed dei commenti" href="http://notiziaoggivercelli.it/cronaca/piazza-san-carlo-caos-nato-da-rapina/feed/" /><script type="text/javascript" src="http://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"http:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/notiziaoggivercelli.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"24918","token":"08b2969fed"};
/* ]]> */
</script><script type="text/javascript" src="http://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://notiziaoggivercelli.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://notiziaoggivercelli.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://notiziaoggivercelli.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='http://notiziaoggivercelli.it/?p=24918' /><link rel="alternate" type="application/json+oembed" href="http://notiziaoggivercelli.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnotiziaoggivercelli.it%2Fcronaca%2Fpiazza-san-carlo-caos-nato-da-rapina%2F" /><link rel="alternate" type="text/xml+oembed" href="http://notiziaoggivercelli.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnotiziaoggivercelli.it%2Fcronaca%2Fpiazza-san-carlo-caos-nato-da-rapina%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16228015-2', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-24918 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="391" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://notiziaoggivercelli.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center data-odierna"><small>venerdì, 13 aprile 2018</small></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://notiziaoggivercelli.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li class="hidden-sm hidden-md"><a target="_blank" class="cursor-pointer" title="Seguici su twitter" href="https://twitter.com/NotiziaOggiVC"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/notiziaoggi.vercelli/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://notiziaoggivercelli.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="392" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://notiziaoggivercelli.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://notiziaoggivercelli.it/media/2017/10/cropped-NotiziaOggiVercelli.png?x79535" class="custom-logo" alt="Notizia Oggi Vercelli" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="392" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/notiziaoggi.vercelli/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="http://notiziaoggivercelli.it/notizie-locali/vercelli-e-dintorni/" target="" title="">Vercelli e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://notiziaoggivercelli.it/notizie-locali/bassa-vercellese/" target="" title="">Bassa Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="http://notiziaoggivercelli.it/notizie-locali/valsesia/" target="" title="">Valsesia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://notiziaoggivercelli.it/notizie-locali/lungosesia-e-alto-vercellese/" target="" title="">Lungosesia e Alto Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://notiziaoggivercelli.it/notizie-locali/santhia/" target="" title="">Santhià</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="http://notiziaoggivercelli.it/multimedia/vercelli-tv/" target="" title="">Video</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="http://notiziaoggivercelli.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://notiziaoggivercelli.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://notiziaoggivercelli.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://notiziaoggivercelli.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://notiziaoggivercelli.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://notiziaoggivercelli.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://notiziaoggivercelli.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-41"><a href="http://notiziaoggivercelli.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://notiziaoggivercelli.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://notiziaoggivercelli.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://notiziaoggivercelli.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://notiziaoggivercelli.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://notiziaoggivercelli.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="http://notiziaoggivercelli.it/notizie-locali/vercelli-e-dintorni/" target="" title="">Vercelli e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://notiziaoggivercelli.it/notizie-locali/bassa-vercellese/" target="" title="">Bassa Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="http://notiziaoggivercelli.it/notizie-locali/valsesia/" target="" title="">Valsesia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://notiziaoggivercelli.it/notizie-locali/lungosesia-e-alto-vercellese/" target="" title="">Lungosesia e Alto Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://notiziaoggivercelli.it/notizie-locali/santhia/" target="" title="">Santhià</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://notiziaoggivercelli.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://notiziaoggivercelli.it/multimedia/vercelli-tv/" target="" title="">Video</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://notiziaoggivercelli.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://notiziaoggivercelli.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://notiziaoggivercelli.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://notiziaoggivercelli.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://notiziaoggivercelli.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://notiziaoggivercelli.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://notiziaoggivercelli.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://notiziaoggivercelli.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://notiziaoggivercelli.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://notiziaoggivercelli.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="393" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="390" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://notiziaoggivercelli.it/notizie/cronaca/">Cronaca</a></li><li class="active">Piazza San Carlo: caos nato da rapina</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://notiziaoggivercelli.it/notizie/cronaca/">
                            Cronaca
                                                    </a><small class="date">13 aprile 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Piazza San Carlo: caos nato da rapina</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://notiziaoggivercelli.it/media/2017/06/CRONACA-sono-una-ventina-i-tifosi-vercellesi-rimasti-feriti-in-Piazza-San-Carlo-5935302127b3b1-650x488.jpg?x79535" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Piazza San Carlo: caos nato da rapina. Sette arresti, coinvolta una banda di delinquenti che ha usato lo spray urticante per rapinare.</p><h2>Piazza San Carlo: caos nato da rapina</h2><p>Sembra proprio che il disastro di Piazza San Carlo a Torino in occasione della finale di Champions League dello scorso anno, <a href="http://notiziaoggivercelli.it/cronaca/cronaca-sono-una-ventina-i-tifosi-vercellesi-rimasti-feriti-in-piazza-san-carlo/">in cui furono coinvolti e feriti anche alcuni tifosi vercellesi</a>, sia davvero stata provocata da un gruppo di giovani che volevano fare delle rapine usando uno spray urticante. Almeno così la pensano gli inquirenti torinesi che hanno effettuato sette arresti.</p><p>L’operazione di questura e procura di Torino, per la precisione, ha portato a sei arresti con custodia in carcere, uno ai domiciliari e in più tre obblighi di presentazione alla pg.</p><p>Coordinano l&#8217;inchiesta il procuratore Armando Spataro e i pm Antonio Rinaudo e Vincenzo Pacileo.</p><p>Secondo quanto accertato quattro di essi erano effettivamente in piazza quella notte, per due c&#8217;è anche l&#8217;accusa di omicidio preterintenzionale, per la morte, in seguito alle ferite riportate nel fuggi fuggi, di Erika Pioletti. Per tutti anche l&#8217;accusa di rapina e le lesioni causate a circa 300 dei 1.500 feriti di quella tragica notte.</p><h2>Si sono vantati al telefono</h2><p>Gli inquirenti avrebbero portato a termine questa brillante operazione grazie alle intercettazioni telefoniche messe in atto per un&#8217;altra indagine. Il gruppo è infatti composto da persone con precedenti, che, a quanto pare, hanno agito altre volte in contesti molto affollati. Al telefono si vantarono di aver sottratto in piazza San Carlo una collana di valore. La banda sarebbe composta da maggiorenni, tutti di origini magrebine.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="http://notiziaoggivercelli.it/cronaca/si-getta-dal-ponte-e-ferito-ma-si-salvera/" target="_blank" rel="nofollow" class="u2703c3b9b638fd9a02e432b4c1b4590e"><!-- INLINE RELATED POSTS 1/1 //--><style> .u2703c3b9b638fd9a02e432b4c1b4590e { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u2703c3b9b638fd9a02e432b4c1b4590e:active, .u2703c3b9b638fd9a02e432b4c1b4590e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u2703c3b9b638fd9a02e432b4c1b4590e { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u2703c3b9b638fd9a02e432b4c1b4590e .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u2703c3b9b638fd9a02e432b4c1b4590e .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u2703c3b9b638fd9a02e432b4c1b4590e:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Si getta dal ponte: è ferito ma si salverà</span></div></a></div><h2>Verso il processo anche Appendino e 14 altri</h2><p>Intanto è anche stato notificato alla sindaca di Torino Chiara Appendino insieme ad altri 14 persone, tutti a vario titolo responsabili per l&#8217;organizzazione dell&#8217;evento e la sicurezza relativa ad esso, hanno ricevuto l&#8217;avviso di conclusione delle indagini, in vista di un processo in cui dovranno rispondere concorso, di omicidio colposo, lesioni colpose e disastro colposo.</p><p>Due facce della stessa medaglia, un fatto che è finito nella storia del tifo juventino insieme alla ben più tremenda tragedia dello stadio Heysel.</p><p>&nbsp;</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cronaca&#x2F;schianto-palazzolo-il-ferito-e-pier-carlo-mocca-di-lamporo&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/08/SANTHIA-Auto-contro-moto-un-ferito-interviene-l-elisoccorso-599db6632c1431-300x200.jpg?x79535" /><small class="date">25 marzo 2018</small><div class="title">Schianto Palazzolo: il ferito è Pier Carlo Mocca di Lamporo</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cronaca&#x2F;rapina-banca-vercellese-arrestato&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/12/arrestocarabinieri-300x200.jpg?x79535" /><small class="date">4 dicembre 2017</small><div class="title">Rapina banca vercellese arrestato</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cronaca&#x2F;cronaca-rapina-e-sequestro-di-persona-in-citta&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/10/CRONACA-Rapina-e-sequestro-di-persona-in-citta-59eb19ca9603a1-300x200.jpg?x79535" /><small class="date">21 ottobre 2017</small><div class="title">CRONACA: Rapina e sequestro di persona in città</div></a></div></div></div></div></div><div class="banner-after-contents"></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/piazza-san-carlo-caos-nato-da-rapina/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://notiziaoggivercelli.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1410827514" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='24918' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cultura-e-turismo&#x2F;roberto-albeltaro-50-anni-di-pittura&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2018/04/P1100736-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cultura-e-turismo&#x2F;roberto-albeltaro-50-anni-di-pittura&#x2F;">Roberto Albeltaro: 50 anni di pittura</a><small class="date">7 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cultura-e-turismo&#x2F;mea-culpa-in-fila-per-entrare-a-studio-10&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2018/04/mea-culpa-stampa-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cultura-e-turismo&#x2F;mea-culpa-in-fila-per-entrare-a-studio-10&#x2F;">Mea culpa: in fila per entrare a Studio 10</a><small class="date">7 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cultura-e-turismo&#x2F;processione-delle-macchine-foto-e-video&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2018/03/proc_macchine_stampa-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cultura-e-turismo&#x2F;processione-delle-macchine-foto-e-video&#x2F;">Processione delle Macchine 2018: foto e video</a><small class="date">30 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;altro&#x2F;festa-della-polizia-a-vercelli-tutti-i-premiati&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2018/04/DSCN4083-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;altro&#x2F;festa-della-polizia-a-vercelli-tutti-i-premiati&#x2F;">Festa della Polizia a Vercelli: tutti i premiati</a><small class="date">11 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cultura-e-turismo&#x2F;vercelliin-danza-seicento-ballerini-al-civico&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2018/03/7908b-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cultura-e-turismo&#x2F;vercelliin-danza-seicento-ballerini-al-civico&#x2F;">Vercelli&#8217;in Danza seicento ballerini al Civico</a><small class="date">21 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;neve-vercelli-la-gallery&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2018/03/P1100243-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;neve-vercelli-la-gallery&#x2F;">Neve a Vercelli &#8211; La gallery</a><small class="date">1 marzo 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="394" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://notiziaoggivercelli.it/attualita/occhio-alla-pizza-deluxe-della-lidl/" title="Occhio alla Pizza Deluxe Lidl" target="_self"><img width="100" height="80" src="http://notiziaoggivercelli.it/media/2018/04/pizza-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://notiziaoggivercelli.it/attualita/occhio-alla-pizza-deluxe-della-lidl/" title="Occhio alla Pizza Deluxe Lidl" class="wpp-post-title" target="_self">Occhio alla Pizza Deluxe Lidl</a><span class="wpp-date">10 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://notiziaoggivercelli.it/altro/ragazzina-ubriaca-portata-in-ospedale/" title="Ragazzina ubriaca portata in ospedale" target="_self"><img width="100" height="80" src="http://notiziaoggivercelli.it/media/2018/04/taruczzui-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://notiziaoggivercelli.it/altro/ragazzina-ubriaca-portata-in-ospedale/" title="Ragazzina ubriaca portata in ospedale" class="wpp-post-title" target="_self">Ragazzina ubriaca portata in ospedale</a><span class="wpp-date">8 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://notiziaoggivercelli.it/attualita/addio-tutor-devono-essere-tutti-rimossi/" title="Togliete i Tutor: clamorosa sentenza contro Autostrade" target="_self"><img width="100" height="80" src="http://notiziaoggivercelli.it/media/2018/04/tutor-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://notiziaoggivercelli.it/attualita/addio-tutor-devono-essere-tutti-rimossi/" title="Togliete i Tutor: clamorosa sentenza contro Autostrade" class="wpp-post-title" target="_self">Togliete i Tutor: clamorosa sentenza contro Autostrade</a><span class="wpp-date">10 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://notiziaoggivercelli.it/cultura-e-turismo/sgarbi-a-vercelli-per-gaudenzio-visita-anche-studio-10/" title="Sgarbi a Vercelli per Gaudenzio, tappa a Studio 10" target="_self"><img width="100" height="80" src="http://notiziaoggivercelli.it/media/2018/04/sgarbi01-1-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://notiziaoggivercelli.it/cultura-e-turismo/sgarbi-a-vercelli-per-gaudenzio-visita-anche-studio-10/" title="Sgarbi a Vercelli per Gaudenzio, tappa a Studio 10" class="wpp-post-title" target="_self">Sgarbi a Vercelli per Gaudenzio, tappa a Studio 10</a><span class="wpp-date">7 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://notiziaoggivercelli.it/attualita/fiocchi-jocca-ritirati-bennet-li-toglie-dagli-scaffali/" title="Fiocchi Jocca ritirati: Bennet li toglie dagli scaffali" target="_self"><img width="100" height="80" src="http://notiziaoggivercelli.it/media/2018/04/jocca-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://notiziaoggivercelli.it/attualita/fiocchi-jocca-ritirati-bennet-li-toglie-dagli-scaffali/" title="Fiocchi Jocca ritirati: Bennet li toglie dagli scaffali" class="wpp-post-title" target="_self">Fiocchi Jocca ritirati: Bennet li toglie dagli scaffali</a><span class="wpp-date">12 aprile 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="395" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://notiziaoggivercelli.it/attualita/disastro-natalizio-poste-italiane/" title="Disastro natalizio per Poste Italiane" target="_self"><img width="100" height="80" src="http://notiziaoggivercelli.it/media/2017/12/pacchi_sda-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Disastro natalizio" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://notiziaoggivercelli.it/attualita/disastro-natalizio-poste-italiane/" title="Disastro natalizio per Poste Italiane" class="wpp-post-title" target="_self">Disastro natalizio per Poste Italiane</a><span class="wpp-comments">8 commenti</span> | <span class="wpp-date">26 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://notiziaoggivercelli.it/cronaca/botte-al-parcheggione-individuati-i-responsabili/" title="Botte al parcheggione: individuati i responsabili" target="_self"><img width="100" height="80" src="http://notiziaoggivercelli.it/media/2018/03/concorso-polizia-2017-raddoppiati-posti-quasi-ufficiale-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://notiziaoggivercelli.it/cronaca/botte-al-parcheggione-individuati-i-responsabili/" title="Botte al parcheggione: individuati i responsabili" class="wpp-post-title" target="_self">Botte al parcheggione: individuati i responsabili</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">28 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://notiziaoggivercelli.it/cronaca/morto-oronzo-mongio-cordoglio-a-trino/" title="Morto Oronzo Mongiò: cordoglio a Trino" target="_self"><img width="100" height="80" src="http://notiziaoggivercelli.it/media/2018/03/orongio_mongiò-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Morto Oronzo Mongiò" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://notiziaoggivercelli.it/cronaca/morto-oronzo-mongio-cordoglio-a-trino/" title="Morto Oronzo Mongiò: cordoglio a Trino" class="wpp-post-title" target="_self">Morto Oronzo Mongiò: cordoglio a Trino</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">22 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://notiziaoggivercelli.it/attualita/rischio-salmonella-lidl-ritira-prodotto/" title="Rischio salmonella: Lidl ritira prodotto" target="_self"><img width="100" height="80" src="http://notiziaoggivercelli.it/media/2018/03/amaranth-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://notiziaoggivercelli.it/attualita/rischio-salmonella-lidl-ritira-prodotto/" title="Rischio salmonella: Lidl ritira prodotto" class="wpp-post-title" target="_self">Rischio salmonella: Lidl ritira prodotto</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">16 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://notiziaoggivercelli.it/cronaca/esplosione-camogli-vercellese-gravissimo/" title="Esplosione Camogli: vercellese gravissimo" target="_self"><img width="100" height="80" src="http://notiziaoggivercelli.it/media/2018/03/camogli-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://notiziaoggivercelli.it/cronaca/esplosione-camogli-vercellese-gravissimo/" title="Esplosione Camogli: vercellese gravissimo" class="wpp-post-title" target="_self">Esplosione Camogli: vercellese gravissimo</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">14 marzo 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="396" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://notiziaoggivercelli.it/notizie-taggate/vercelli/">Vercelli</a></li><li><a href="http://notiziaoggivercelli.it/notizie-taggate/ricetta/">ricetta</a></li><li><a href="http://notiziaoggivercelli.it/notizie-taggate/milano/">milano</a></li><li><a href="http://notiziaoggivercelli.it/notizie-taggate/giardino/">giardino</a></li><li><a href="http://notiziaoggivercelli.it/notizie-taggate/aperitivo/">aperitivo</a></li><li><a href="http://notiziaoggivercelli.it/notizie-taggate/manutenzione/">manutenzione</a></li><li><a href="http://notiziaoggivercelli.it/notizie-taggate/primavera/">primavera</a></li><li><a href="http://notiziaoggivercelli.it/notizie-taggate/piante/">piante</a></li><li><a href="http://notiziaoggivercelli.it/notizie-taggate/hyundai/">Hyundai</a></li><li><a href="http://notiziaoggivercelli.it/notizie-taggate/festa-polizia/">Festa Polizia</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="397" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;hyundai-fuorisalone-2018-ied&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2018/04/Nuova_Hyundai_Kona_Electric-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;hyundai-fuorisalone-2018-ied&#x2F;">Hyundai al Fuorisalone 2018 con l’Istituto Europeo di Design</a><small class="date">6 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuova-mini-sbarca-italia-novita&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2018/04/p90289483-highres-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuova-mini-sbarca-italia-novita&#x2F;">Nuova Mini sbarca in Italia con tante novità</a><small class="date">6 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;audi-italia-celebra-sofia-goggia-rs-6&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2018/03/SPAL51121-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;audi-italia-celebra-sofia-goggia-rs-6&#x2F;">Audi Italia celebra Sofia Goggia con la RS 6 Avant Performance</a><small class="date">30 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;grissini-e-feta-aperitivo-semplice&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2018/04/2390293_MER-pict_2576140-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;grissini-e-feta-aperitivo-semplice&#x2F;">Grissini e feta per un aperitivo semplice e gustoso</a><small class="date">6 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;coniglio-in-casseruola-pranzo-domenica&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2018/04/2508759_MER-pict_2605682-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;coniglio-in-casseruola-pranzo-domenica&#x2F;">Coniglio in casseruola per il pranzo della domenica</a><small class="date">6 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;dolci-di-pasqua-cavagnetti-quaresimali&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2018/03/29022696_COLOMBA-1-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;dolci-di-pasqua-cavagnetti-quaresimali&#x2F;">Dolci di pasqua, dai cavagnetti ai quaresimali</a><small class="date">30 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;la-manutenzione-del-giardino-per-la-primavera&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2018/04/29141678_Gardening-tools-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;la-manutenzione-del-giardino-per-la-primavera&#x2F;">La manutenzione del giardino per la primavera</a><small class="date">6 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;che-cosa-e-il-pacciame-e-quanto-e-utile&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2018/04/che-cosa-è-il-pacciame-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;che-cosa-e-il-pacciame-e-quanto-e-utile&#x2F;">Che cosa è il pacciame e quanto è utile</a><small class="date">6 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;arredamento-naturale-mobili-ecologici-bambu&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2018/03/arredamento-naturale-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;arredamento-naturale-mobili-ecologici-bambu&#x2F;">Arredamento naturale e mobili ecologici con il bambù</a><small class="date">30 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;piante-in-giardino-casa-fanno-vivere&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2018/04/29003061_E300505B7235B3E9D7EF1092F51B68E0_data-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;piante-in-giardino-casa-fanno-vivere&#x2F;">Piante in giardino e in casa ci fanno vivere meglio</a><small class="date">6 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;depurare-organismo-stare-meglio&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2018/04/reflection-3196116_960_720-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;depurare-organismo-stare-meglio&#x2F;">Depurare organismo per stare meglio con se stessi</a><small class="date">6 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;che-cosa-significa-ortoressia-e-quali-sintomi-ha&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2018/03/18335325_Ortoressia-nervosa-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;che-cosa-significa-ortoressia-e-quali-sintomi-ha&#x2F;">Che cosa significa ortoressia e quali sintomi ha</a><small class="date">30 marzo 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="398" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Notizia Oggi Vercelli
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Vercelli nr. 280 del 04/04/1991</li><li><strong>Direttore Responsabile</strong> Daniele Gandolfi</li><li><strong>Editore</strong> Informa Società  Cooperativa</li><li><strong>Pubblicità</strong> Publi(iN)</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://notiziaoggivercelli.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://notiziaoggivercelli.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@vercelli-in.it - Tel. 0161-600791 - Fax 0161-213514</li><li><strong>Pubblicità</strong> promotion@netweek.it - Tel. 039-99891 - Fax 039-9908028</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><img src="http://notiziaoggivercelli.it/media/2018/04/soraya-650x453.jpg?x79535" alt="Articolo precedente"/></div><div class="cresta-nav-previous"><a href="http://notiziaoggivercelli.it/attualita/cercasi-soraya-disperatamente/" rel="prev">Cercasi Soraya disperatamente</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/notiziaoggivercelli.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.4#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.35'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=2d851.js"></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="eZoBrlKjAI" value="4mtDisvpq_" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="YrnQCkv_" value="]yYr8CE7" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="mzsiDjACdeOPQYk" value="2UMojx6_n8pOTue" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="eZoBrlKjAI" value="4mtDisvpq_" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="YrnQCkv_" value="]yYr8CE7" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="mzsiDjACdeOPQYk" value="2UMojx6_n8pOTue" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("eZoBrlKjAI", "4mtDisvpq_");
data.data.append("YrnQCkv_", "]yYr8CE7");
data.data.append("mzsiDjACdeOPQYk", "2UMojx6_n8pOTue");
                    }
                    else {
                        data.data =  data.data + '&eZoBrlKjAI=4mtDisvpq_&YrnQCkv_=]yYr8CE7&mzsiDjACdeOPQYk=2UMojx6_n8pOTue';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="399" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7156/443 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 2/45 queries in 0.065 seconds using disk

Served from: notiziaoggivercelli.it @ 2018-04-13 15:18:53 by W3 Total Cache
-->