<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Natale Vercelli in piazza musica e lanterne - Notizia Oggi Vercelli</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Natale Vercelli Oggi, sabato 23 dicembre, in piazza Cavour aria natalizia con musica, lanterne e gli auguri di arcivescovo e sindaco."/><link rel="canonical" href="http://notiziaoggivercelli.it/attualita/natale-vercelli-piazza-musica-lanterne/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Natale Vercelli in piazza musica e lanterne - Notizia Oggi Vercelli" /><meta property="og:description" content="Natale Vercelli Oggi, sabato 23 dicembre, in piazza Cavour aria natalizia con musica, lanterne e gli auguri di arcivescovo e sindaco." /><meta property="og:url" content="http://notiziaoggivercelli.it/attualita/natale-vercelli-piazza-musica-lanterne/" /><meta property="og:site_name" content="Notizia Oggi Vercelli" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2017-12-23T20:18:48+01:00" /><meta property="article:modified_time" content="2017-12-23T21:14:39+01:00" /><meta property="og:updated_time" content="2017-12-23T21:14:39+01:00" /><meta property="og:image" content="http://notiziaoggivercelli.it/media/2017/12/cover-1.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="405" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Natale Vercelli Oggi, sabato 23 dicembre, in piazza Cavour aria natalizia con musica, lanterne e gli auguri di arcivescovo e sindaco." /><meta name="twitter:title" content="Natale Vercelli in piazza musica e lanterne - Notizia Oggi Vercelli" /><meta name="twitter:image" content="http://notiziaoggivercelli.it/media/2017/12/cover-1.jpg" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/notiziaoggivercelli.it\/","name":"Notizia Oggi Vercelli","potentialAction":{"@type":"SearchAction","target":"http:\/\/notiziaoggivercelli.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="Notizia Oggi Vercelli &raquo; Natale Vercelli in piazza musica e lanterne Feed dei commenti" href="http://notiziaoggivercelli.it/attualita/natale-vercelli-piazza-musica-lanterne/feed/" /><script type="text/javascript" src="http://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"http:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/notiziaoggivercelli.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"20694","token":"ea4073b6ab"};
/* ]]> */
</script><script type="text/javascript" src="http://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://notiziaoggivercelli.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://notiziaoggivercelli.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://notiziaoggivercelli.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://notiziaoggivercelli.it/?p=20694' /><link rel="alternate" type="application/json+oembed" href="http://notiziaoggivercelli.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnotiziaoggivercelli.it%2Fattualita%2Fnatale-vercelli-piazza-musica-lanterne%2F" /><link rel="alternate" type="text/xml+oembed" href="http://notiziaoggivercelli.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnotiziaoggivercelli.it%2Fattualita%2Fnatale-vercelli-piazza-musica-lanterne%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16228015-2', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-20694 single-format-gallery wp-custom-logo"><header class="container header-main"><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins data-revive-zoneid="269" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-4  edizioni-digitali-action"><ul class="list-inline"><li><a class="cursor-pointer" href="http://notiziaoggivercelli.it/edizione-digitale-abbonamenti/"><i class="fa fa-tablet"></i>Edizione Digitale | Abbonamenti</a></li></ul></div><div class="col-sm-4 text-center data-odierna"><small>sabato, 23 dicembre 2017</small></div><div class="col-sm-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://notiziaoggivercelli.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li class="hidden-sm hidden-md"><a target="_blank" class="cursor-pointer" title="Seguici su twitter" href="https://twitter.com/NotiziaOggiVC"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/notiziaoggi.vercelli/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://notiziaoggivercelli.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="271" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://notiziaoggivercelli.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://notiziaoggivercelli.it/media/2017/10/cropped-NotiziaOggiVercelli.png?x79535" class="custom-logo" alt="Notizia Oggi Vercelli" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="271" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/notiziaoggi.vercelli/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://notiziaoggivercelli.it/notizie-locali/vercelli-e-dintorni/" target="" title="">Vercelli e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="http://notiziaoggivercelli.it/notizie-locali/bassa-vercellese/" target="" title="">Bassa Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="http://notiziaoggivercelli.it/notizie-locali/valsesia/" target="" title="">Valsesia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://notiziaoggivercelli.it/notizie-locali/lungosesia-e-alto-vercellese/" target="" title="">Lungosesia e Alto Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://notiziaoggivercelli.it/notizie-locali/santhia/" target="" title="">Santhià</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="http://notiziaoggivercelli.it/multimedia/vercelli-tv/" target="" title="">Video</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="http://notiziaoggivercelli.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://notiziaoggivercelli.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://notiziaoggivercelli.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://notiziaoggivercelli.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://notiziaoggivercelli.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://notiziaoggivercelli.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://notiziaoggivercelli.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://notiziaoggivercelli.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://notiziaoggivercelli.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://notiziaoggivercelli.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://notiziaoggivercelli.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://notiziaoggivercelli.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://notiziaoggivercelli.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="http://notiziaoggivercelli.it/notizie-locali/vercelli-e-dintorni/" target="" title="">Vercelli e dintorni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="http://notiziaoggivercelli.it/notizie-locali/bassa-vercellese/" target="" title="">Bassa Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="http://notiziaoggivercelli.it/notizie-locali/valsesia/" target="" title="">Valsesia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://notiziaoggivercelli.it/notizie-locali/lungosesia-e-alto-vercellese/" target="" title="">Lungosesia e Alto Vercellese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://notiziaoggivercelli.it/notizie-locali/santhia/" target="" title="">Santhià</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://notiziaoggivercelli.it/multimedia/gallery/" target="" title="">Galleria</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://notiziaoggivercelli.it/multimedia/vercelli-tv/" target="" title="">Video</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://notiziaoggivercelli.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://notiziaoggivercelli.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://notiziaoggivercelli.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://notiziaoggivercelli.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://notiziaoggivercelli.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://notiziaoggivercelli.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://notiziaoggivercelli.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://notiziaoggivercelli.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://notiziaoggivercelli.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://notiziaoggivercelli.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins data-revive-zoneid="270" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins data-revive-zoneid="272" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://notiziaoggivercelli.it/notizie/attualita/">Attualità</a></li><li class="active">Natale Vercelli in piazza musica e lanterne</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://notiziaoggivercelli.it/notizie/attualita/">
                            Attualità
                                                    </a><a class="localita" href="http://notiziaoggivercelli.it/notizie-locali/vercelli-e-dintorni/">Vercelli e dintorni</a><small class="date">23 dicembre 2017</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Natale Vercelli in piazza musica e lanterne</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Suggestivo e partecipato il lancio delle lanterne colorate in cielo.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://notiziaoggivercelli.it/media/2017/12/cover-1-650x329.jpg?x79535" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Natale Vercelli un pomeriggio natalizio con gli auguri dell&#8217;Arcivescovo e del Sindaco.</p><h2>Natale Vercelli tra musica e lanterne</h2><p>Oggi, sabato 23 dicembre, in piazza Cavour aria di Natale con il mercatino a cura di Confesercenti e concerto itinerante de “La Banda dei Babbi Natale”. Ma soprattutto ha fatto atmosfera l&#8217;iniziativa «Natale con il menestrello», giochi con il pubblico attraverso canzoni e filastrocche in rima. Alle 17 è seguito lo scambio degli auguri con i brevi discorsi dell&#8217;Arcivescovo Marco Arnolfoe del sindaco Maura Forte. Il primo ha invitato a riscoprire il Natale in famiglia, i valori cristiani e il volersi bene riscoprendo i valori veri. Maura Fprte ha ricordato che il 2017 è stato un anno di ripresa per la città. Aggiungendo che il 2018 vedrà realizzarsi importanti iniziative per milioni di euro. Dopo una esibizione musicale dei giovani musicisti della Scuola Vallotti e coro di voci bianche c&#8217;è stato il suggestivo lancio delle lanterne nel cielo di piazza Cavour.<br />
Domani, 24 dicembre, per le vie del centro ancora musica con la street band “A-T-Pic Ensemble”.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="http://notiziaoggivercelli.it/attualita/puzza-stamattina-citta/" target="_blank" rel="nofollow" class="u04b70f9180aacfc6ef9d878cef94d159"><!-- INLINE RELATED POSTS 1/1 //--><style> .u04b70f9180aacfc6ef9d878cef94d159 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u04b70f9180aacfc6ef9d878cef94d159:active, .u04b70f9180aacfc6ef9d878cef94d159:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u04b70f9180aacfc6ef9d878cef94d159 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u04b70f9180aacfc6ef9d878cef94d159 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u04b70f9180aacfc6ef9d878cef94d159 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u04b70f9180aacfc6ef9d878cef94d159:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Che puzza stamattina in città!</span></div></a></div><p>Ecco la gallery. <a href="http://notiziaoggivercelli.it/attualita/natale-vercelli-video-delle-lanterne/">GUARDA ANCHE IL VIDEO</a></p><div class="wc-gallery"><div class='wcflexslider-container wc-gallery-bottomspace-default wc-gallery-clear'><div id='gallery-2' class='gallery wc-gallery-captions-onhover gallery-link-file wcflexslider wcslider2' data-gutter-width='5' data-columns='3' data-hide-controls='false'><ul class='slides'><li class='gallery-item gallery-item-position-1 gallery-item-attachment-20699 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://notiziaoggivercelli.it/media/2017/12/09-1.jpg?x79535" target="_self"><img src='http://notiziaoggivercelli.it/media/2017/12/09-1.jpg?x79535' width='800' height='419' alt='' /></a></div></li><li class='gallery-item gallery-item-position-2 gallery-item-attachment-20700 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://notiziaoggivercelli.it/media/2017/12/07-1.jpg?x79535" target="_self"><img src='http://notiziaoggivercelli.it/media/2017/12/07-1.jpg?x79535' width='800' height='453' alt='' /></a></div></li><li class='gallery-item gallery-item-position-3 gallery-item-attachment-20701 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://notiziaoggivercelli.it/media/2017/12/06-1.jpg?x79535" target="_self"><img src='http://notiziaoggivercelli.it/media/2017/12/06-1.jpg?x79535' width='800' height='449' alt='' /></a></div></li><li class='gallery-item gallery-item-position-4 gallery-item-attachment-20702 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://notiziaoggivercelli.it/media/2017/12/05-1.jpg?x79535" target="_self"><img src='http://notiziaoggivercelli.it/media/2017/12/05-1.jpg?x79535' width='800' height='399' alt='' /></a></div></li><li class='gallery-item gallery-item-position-5 gallery-item-attachment-20703 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://notiziaoggivercelli.it/media/2017/12/03-1.jpg?x79535" target="_self"><img src='http://notiziaoggivercelli.it/media/2017/12/03-1.jpg?x79535' width='800' height='449' alt='' /></a></div></li><li class='gallery-item gallery-item-position-6 gallery-item-attachment-20704 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://notiziaoggivercelli.it/media/2017/12/02-1.jpg?x79535" target="_self"><img src='http://notiziaoggivercelli.it/media/2017/12/02-1.jpg?x79535' width='800' height='605' alt='' /></a></div></li><li class='gallery-item gallery-item-position-7 gallery-item-attachment-20705 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://notiziaoggivercelli.it/media/2017/12/01-1.jpg?x79535" target="_self"><img src='http://notiziaoggivercelli.it/media/2017/12/01-1.jpg?x79535' width='800' height='449' alt='' /></a></div></li><li class='gallery-item gallery-item-position-8 gallery-item-attachment-20706 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://notiziaoggivercelli.it/media/2017/12/lant04.jpg?x79535" target="_self"><img src='http://notiziaoggivercelli.it/media/2017/12/lant04.jpg?x79535' width='800' height='554' alt='' /></a></div></li><li class='gallery-item gallery-item-position-9 gallery-item-attachment-20707 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://notiziaoggivercelli.it/media/2017/12/lsnt03.jpg?x79535" target="_self"><img src='http://notiziaoggivercelli.it/media/2017/12/lsnt03.jpg?x79535' width='800' height='570' alt='' /></a></div></li><li class='gallery-item gallery-item-position-10 gallery-item-attachment-20708 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://notiziaoggivercelli.it/media/2017/12/lant02.jpg?x79535" target="_self"><img src='http://notiziaoggivercelli.it/media/2017/12/lant02.jpg?x79535' width='800' height='449' alt='' /></a></div></li><li class='gallery-item gallery-item-position-11 gallery-item-attachment-20709 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://notiziaoggivercelli.it/media/2017/12/lant-01.jpg?x79535" target="_self"><img src='http://notiziaoggivercelli.it/media/2017/12/lant-01-1280x698.jpg?x79535' width='1280' height='698' alt='' /></a></div></li></ul></div></div></div><h2>Le altre date da ricordare</h2><p>Fino al 6 gennaio 2018 la Casetta di Atena-Iren, in corso Libertà davanti alla chiesa di San Giuseppe. simpatici laboratori per i bambini, gadget e nei fine settimana sarà possibile farsi fotografare con Babbo Natale. Sempre nello stesso periodo, in via Vittorio Veneto, Igloo e Led ball, un allestimento natalizio a cura della concessionaria Autovar.<br />
Fino al 28 gennaio è attiva la pista di pattinaggio su ghiaccio in piazza Zumaglini.<br />
6 gennaio chiusura degli eventi con la discesa della befana dalla Torre dell’Angelo in piazza Cavour, e tributo a Simon &amp; Garfunkel dei “Graceland”.</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;natale-vercelli-video-delle-lanterne&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/12/cover-video-300x200.jpg?x79535" /><small class="date">23 dicembre 2017</small><div class="title">Natale Vercelli il video delle lanterne</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;natale-vercellese-gli-eventi-del-fine-settimana&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/12/albero_natale_piazza_cavour_2017-300x200.jpg?x79535" /><small class="date">14 dicembre 2017</small><div class="title">Natale vercellese gli eventi del fine settimana</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;natale-vercellese-gli-eventi&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/12/natale_vercelli-300x200.jpg?x79535" /><small class="date">7 dicembre 2017</small><div class="title">Natale vercellese gli eventi</div></a></div></div></div></div></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/natale-vercelli-piazza-musica-lanterne/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://notiziaoggivercelli.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_927565082" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='20694' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;natale-vercelli-video-delle-lanterne&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/12/cover-video-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;natale-vercelli-video-delle-lanterne&#x2F;">Natale Vercelli il video delle lanterne</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;cemento-commodity-dagli-impieghi-infiniti&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/12/Fotolia_112476890_Subscription_XXL-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;cemento-commodity-dagli-impieghi-infiniti&#x2F;">Il cemento, una commodity dagli impieghi infiniti</a><small class="date">22 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;economia&#x2F;natale-della-luce-video-della-performance&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/12/17-1-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;economia&#x2F;natale-della-luce-video-della-performance&#x2F;">Natale della Luce il video della performance</a><small class="date">19 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;natale-vercelli-piazza-musica-lanterne&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/12/cover-1-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;attualita&#x2F;natale-vercelli-piazza-musica-lanterne&#x2F;">Natale Vercelli in piazza musica e lanterne</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;economia&#x2F;natale-della-luce-capolavoro-del-liceo-artistico&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/12/cover-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;economia&#x2F;natale-della-luce-capolavoro-del-liceo-artistico&#x2F;">Natale della Luce capolavoro del Liceo Artistico</a><small class="date">19 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/11/500_smartlimitedsapphirebluemetallic6-1-100x80.png?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;">smart Brabus Exclusive LE FOTO</a><small class="date">8 dicembre 2017</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins data-revive-zoneid="273" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://notiziaoggivercelli.it/cronaca/schianto-lauto-calciatore-21enne-gravi-condizioni/" title="Schianto con l&#8217;auto, calciatore 21enne in gravi condizioni" target="_self"><img width="100" height="80" src="http://notiziaoggivercelli.it/media/2017/12/news58168-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Incidente a Palestro" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://notiziaoggivercelli.it/cronaca/schianto-lauto-calciatore-21enne-gravi-condizioni/" title="Schianto con l&#8217;auto, calciatore 21enne in gravi condizioni" class="wpp-post-title" target="_self">Schianto con l&#8217;auto, calciatore 21enne in gravi condizioni</a><span class="wpp-date">19 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://notiziaoggivercelli.it/cronaca/vercellese-55-anni-morto-sul-lavoro/" title="Vercellese di 55 anni muore sul lavoro" target="_self"><img width="100" height="80" src="http://notiziaoggivercelli.it/media/2017/12/un-ambulanza-del-118-463262.660x368-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Morto sul lavoro" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://notiziaoggivercelli.it/cronaca/vercellese-55-anni-morto-sul-lavoro/" title="Vercellese di 55 anni muore sul lavoro" class="wpp-post-title" target="_self">Vercellese di 55 anni muore sul lavoro</a><span class="wpp-date">20 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://notiziaoggivercelli.it/cronaca/schianto-mortale-sulla-pista-balocco/" title="Schianto mortale sulla pista di Balocco" target="_self"><img width="100" height="80" src="http://notiziaoggivercelli.it/media/2017/12/Incidente-al-semaforo-muore-motociclista-di-57-anni-593b936d5ad001-650x304-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Morto incidente pista Balocco" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://notiziaoggivercelli.it/cronaca/schianto-mortale-sulla-pista-balocco/" title="Schianto mortale sulla pista di Balocco" class="wpp-post-title" target="_self">Schianto mortale sulla pista di Balocco</a><span class="wpp-date">20 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://notiziaoggivercelli.it/cronaca/cadavere-nella-valigia-donna-tronzano/" title="Cadavere nella valigia. E&#8217; una donna di Tronzano" target="_self"><img width="100" height="80" src="http://notiziaoggivercelli.it/media/2017/12/123122017121521_musso-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Franca Musso cadavere valigia" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://notiziaoggivercelli.it/cronaca/cadavere-nella-valigia-donna-tronzano/" title="Cadavere nella valigia. E&#8217; una donna di Tronzano" class="wpp-post-title" target="_self">Cadavere nella valigia. E&#8217; una donna di Tronzano</a><span class="wpp-date">23 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://notiziaoggivercelli.it/cronaca/scambiati-ladri-cercavano-un-posto-sesso/" title="Scambiati per ladri, cercavano un posto per fare sesso" target="_self"><img width="100" height="80" src="http://notiziaoggivercelli.it/media/2017/12/download-1-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="carabinieri generica" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://notiziaoggivercelli.it/cronaca/scambiati-ladri-cercavano-un-posto-sesso/" title="Scambiati per ladri, cercavano un posto per fare sesso" class="wpp-post-title" target="_self">Scambiati per ladri, cercavano un posto per fare sesso</a><span class="wpp-date">21 dicembre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins data-revive-zoneid="274" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://notiziaoggivercelli.it/sport/pro-vercelli-grassadonia-esonerato/" title="Pro Vercelli, Grassadonia esonerato" target="_self"><img width="100" height="80" src="http://notiziaoggivercelli.it/media/2017/12/Mister-Grassadonia-620x350-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Esonerato Grassadonia" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://notiziaoggivercelli.it/sport/pro-vercelli-grassadonia-esonerato/" title="Pro Vercelli, Grassadonia esonerato" class="wpp-post-title" target="_self">Pro Vercelli, Grassadonia esonerato</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">16 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://notiziaoggivercelli.it/sport/hockey-amatori-nuovi-dirigenti/" title="Hockey Amatori nuovi dirigenti" target="_self"><img width="100" height="80" src="http://notiziaoggivercelli.it/media/2017/12/Da-sx-Gianni-Torazzo-Pino-Marzella-Marazzato-Alvise-Racioppi-salvatore-Tarsia-Mirko-Giarolo-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Nuovi dirigenti Amatori" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://notiziaoggivercelli.it/sport/hockey-amatori-nuovi-dirigenti/" title="Hockey Amatori nuovi dirigenti" class="wpp-post-title" target="_self">Hockey Amatori nuovi dirigenti</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">4 dicembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://notiziaoggivercelli.it/cronaca/scandalo-korczak-e-la-scuola-dei-maltrattamenti/" title="Materna Korczak è la scuola dei maltrattamenti" target="_self"><img width="100" height="80" src="http://notiziaoggivercelli.it/media/2017/11/korckzack-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Scandalo Korczak" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://notiziaoggivercelli.it/cronaca/scandalo-korczak-e-la-scuola-dei-maltrattamenti/" title="Materna Korczak è la scuola dei maltrattamenti" class="wpp-post-title" target="_self">Materna Korczak è la scuola dei maltrattamenti</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">23 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://notiziaoggivercelli.it/cronaca/caso-korczak-video-dei-maltrattamenti/" title="Maltrattamenti asilo IL VIDEO immagini e audio agghiaccianti" target="_self"><img width="100" height="80" src="http://notiziaoggivercelli.it/media/2017/11/maltrattamenti-asilo-100x80.jpg?x79535" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://notiziaoggivercelli.it/cronaca/caso-korczak-video-dei-maltrattamenti/" title="Maltrattamenti asilo IL VIDEO immagini e audio agghiaccianti" class="wpp-post-title" target="_self">Maltrattamenti asilo IL VIDEO immagini e audio agghiaccianti</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">23 novembre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins data-revive-zoneid="276" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://notiziaoggivercelli.it/notizie-taggate/vercelli/">Vercelli</a></li><li><a href="http://notiziaoggivercelli.it/notizie-taggate/salute/">salute</a></li><li><a href="http://notiziaoggivercelli.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://notiziaoggivercelli.it/notizie-taggate/borgosesia/">Borgosesia</a></li><li><a href="http://notiziaoggivercelli.it/notizie-taggate/trino/">Trino</a></li><li><a href="http://notiziaoggivercelli.it/notizie-taggate/sport/">sport</a></li><li><a href="http://notiziaoggivercelli.it/notizie-taggate/amatori-vercelli/">Amatori Vercelli</a></li><li><a href="http://notiziaoggivercelli.it/notizie-taggate/consigli/">consigli</a></li><li><a href="http://notiziaoggivercelli.it/notizie-taggate/hockey-pista/">hockey pista</a></li><li><a href="http://notiziaoggivercelli.it/notizie-taggate/natale/">Natale</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins data-revive-zoneid="277" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/11/P90278987_lowRes_the-brand-new-bmw-x2-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;">Video nuova BMW X2</a><small class="date">12 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/11/500_smartlimitedsapphirebluemetallic6-1-100x80.png?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;">smart Brabus Exclusive LE FOTO</a><small class="date">8 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuova-mercedes-amg-glc-63-4matic&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/11/500_amgglc12-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;motori&#x2F;nuova-mercedes-amg-glc-63-4matic&#x2F;">Nuova Mercedes-AMG GLC 63 4MATIC</a><small class="date">4 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;i-cibi-afrodisiaci-impazzire-partner&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/12/delicious-1835848_960_720-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;i-cibi-afrodisiaci-impazzire-partner&#x2F;">I cibi afrodisiaci che faranno impazzire il vostro partner</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;i-dolci-di-natale-tipici-mai-mancare&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/12/panettone-2803590_960_720-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;i-dolci-di-natale-tipici-mai-mancare&#x2F;">I dolci di Natale tipici che non devono mai mancare</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;arriva-il-decalogo-anti-spreco-a-tavola-per-il-natale&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/12/cookie-2957985_960_720-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;cucina&#x2F;arriva-il-decalogo-anti-spreco-a-tavola-per-il-natale&#x2F;">Arriva il decalogo anti spreco a tavola per il Natale</a><small class="date">17 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;colore-2018-pantone-ultra-violet&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/12/ultra-violet-cover-100x80.png?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;colore-2018-pantone-ultra-violet&#x2F;">Colore 2018 Pantone è stato scelto Ultra Violet</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;pavimento-in-terra-cruda-casa-natura&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/12/ENDUIT-DE-FINITION-b-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;pavimento-in-terra-cruda-casa-natura&#x2F;">Pavimento in terra cruda per una casa secondo natura</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;decorare-la-casa-natale&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/12/decorating-christmas-tree-2999722_960_720-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;casa&#x2F;decorare-la-casa-natale&#x2F;">Come decorare la casa per Natale</a><small class="date">17 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;rimedi-contro-il-bruxismo-ecco-bite-dentale&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/12/Rimedi-contro-il-bruxismo-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;rimedi-contro-il-bruxismo-ecco-bite-dentale&#x2F;">Rimedi contro il bruxismo ecco il bite dentale</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;ecco-il-modo-per-ritrovare-la-forma-migliore&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/12/Ecco-il-modo-per-ritrovare-la-forma-migliore-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;ecco-il-modo-per-ritrovare-la-forma-migliore&#x2F;">Ecco il modo per ritrovare la forma migliore</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;cemento-commodity-dagli-impieghi-infiniti&#x2F;"><img class="img-responsive" src="http://notiziaoggivercelli.it/media/2017/12/Fotolia_112476890_Subscription_XXL-100x80.jpg?x79535" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;notiziaoggivercelli.it&#x2F;salute&#x2F;cemento-commodity-dagli-impieghi-infiniti&#x2F;">Il cemento, una commodity dagli impieghi infiniti</a><small class="date">22 dicembre 2017</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins data-revive-zoneid="278" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Notizia Oggi Vercelli
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> Vercelli nr. 280 del 04/04/1991</li><li><strong>Direttore Responsabile</strong> Daniele Gandolfi</li><li><strong>Editore</strong> Informa Società  Cooperativa</li><li><strong>Pubblicità</strong> Pubbli(iN)</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://notiziaoggivercelli.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://notiziaoggivercelli.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li>© Copyright 2017 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@vercelli-in.it - Tel. 061-600791 - Fax 0161-213514</li><li><strong>Pubblicità</strong> promotion@netweek.it - Tel. 039-99891 - Fax 039-9908028</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del GRUPPO DMAIL GROUP S.p.A. - Milano Codice fiscale e Registro Imprese 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><img src="http://notiziaoggivercelli.it/media/2017/12/26024537_1904662813196920_417762138_o-650x363.jpg?x79535" alt="Articolo precedente"/></div><div class="cresta-nav-previous"><a href="http://notiziaoggivercelli.it/sport/hockey-amatori-inarrestabile-settima-meraviglia-consecutiva/" rel="prev">Hockey Amatori inarrestabile: settima meraviglia consecutiva</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/notiziaoggivercelli.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=aaf1d.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.1#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=f422f.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.33'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://notiziaoggivercelli.it/core/?x79535&amp;w3tc_minify=2d851.js"></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            $(form).append('<input type="hidden" name="TSzfrpXseWCQ" value="M7Br1QxUE8Cp" />');
$(form).append('<input type="hidden" name="hftLUFDaKCORPcx" value="vwzo[VNs.c2RLEY" />');
$(form).append('<input type="hidden" name="FVpyPvTEdODI" value="Gjmh8iP5RvLb" />');
$(form).append('<input type="hidden" name="DjywpJBetWSiod" value=".[sgmqhtHUbF@L" />');
            }

            
            $(document).on('submit', 'form', function () {
		        $(this).append('<input type="hidden" name="TSzfrpXseWCQ" value="M7Br1QxUE8Cp" />');
$(this).append('<input type="hidden" name="hftLUFDaKCORPcx" value="vwzo[VNs.c2RLEY" />');
$(this).append('<input type="hidden" name="FVpyPvTEdODI" value="Gjmh8iP5RvLb" />');
$(this).append('<input type="hidden" name="DjywpJBetWSiod" value=".[sgmqhtHUbF@L" />');
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {
                    //console.log('AHA!');
                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.xhr);

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("TSzfrpXseWCQ", "M7Br1QxUE8Cp");
data.data.append("hftLUFDaKCORPcx", "vwzo[VNs.c2RLEY");
data.data.append("FVpyPvTEdODI", "Gjmh8iP5RvLb");
data.data.append("DjywpJBetWSiod", ".[sgmqhtHUbF@L");
                    }
                    else {
                        data.data =  data.data + '&TSzfrpXseWCQ=M7Br1QxUE8Cp&hftLUFDaKCORPcx=vwzo[VNs.c2RLEY&FVpyPvTEdODI=Gjmh8iP5RvLb&DjywpJBetWSiod=.[sgmqhtHUbF@L';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins data-revive-zoneid="289" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5298/435 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 5/68 queries in 0.164 seconds using disk

Served from: notiziaoggivercelli.it @ 2017-12-23 21:15:21 by W3 Total Cache
-->